Fragen

Egal, ob Sie eine Webcam anschließen wollen, ein Netzwerk einrichten möchten oder vor dem Kauf neuer Hardware stehen: Auf der LinuxCommunity findet sich immer jemand, der Ihnen dabei hilft, die optimale Lösung zu finden.

Hinweis: Um eine neue Frage zu stellen, müssen Sie angemeldet sein. Bestehende Fragen zu beantworten oder zu kommentieren ist auch ohne Login möglich.

Thema Antworten Autor Letzte Antwort

easylinux 02/2005 "Video DVD´s"

3

Norbert Riedel
29.04.2005 23:40
Michael Pfaffe

Hilfe zu Linux Process Management

3

fabian ernestlinger

PID mit open zurückgeben

2

HackRevDD
17.01.2005 23:00
Jan Kandziora

Soundtreiber für eine IBM Soundkarte?

1

Marvin Rabe
16.01.2005 02:13
User10019

Festplatte für Debian 3.1 Sarge richtig partitionieren und SWAP mit SUSE teilen

3

piotr
16.01.2005 11:47
Andreas Matthus

suche Treiber für ISDN-Modem Sitecom DC 105 (Mandrake Linux 9.2)

1

Michael REINER
16.01.2005 17:45
User10019

Video-DVDs erstellen

3

Anonymer Tux
17.01.2005 19:28
Benjamin Quest

Oracle-Installation unter SUSE 9.2 -> dem Wahnsinn ein Stück näher...

1

Engel05
17.01.2005 16:37
Andi Kumpf

Winmodem unter Toshiba Satellite 2410-40

2

User15227
17.01.2005 16:40
User10019

Mikroskop Biolux NG unter Linux

7

Rico Rommel
04.02.2005 16:06
faxm0dem

Postfix Howto Linux-Magazin 12.04 - Cyrus Problem

3

Rene Heinze
24.01.2005 14:13
Tobias Hunger

DIGICamera/wird als Fetplatte eingebunden

8

Alfred Golke
19.01.2005 15:57
Andi Kumpf

YaST-Software-Installation von SuSE 9.1 startet nicht

5

stef2707
13.01.2005 18:34
Andreas Matthus

Firefox startet nicht

13

Ralf Schelke
03.02.2005 12:31
Juergen A. Reimann

SuSE Linux 9.2 erkennt mein Fat32 Laufwerk E:\ nicht.

3

Walter Munz
13.01.2005 22:12
Georg Hartmann

Suse 9.0 friert ein beim Brenne von Tevion DVD Rohlingen?

5

Armin Matthiessen

Wireless unter SuSE 9.2 Leidensweg: die Zweite

3

Markus Rassiller
15.01.2005 21:36
Thorsten Szukies

Welche Programme sollen laufen ?

2

erich rieder

Fetchmail ruft entfernte Konten nicht mehr ab....

3

M.Heinelt
14.01.2005 18:40
Andreas Matthus

Kein Ton bei Quicktime (.mov) mit Xine-Player

0

Karl Hollauer

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Admin Probleme mit Q4os
Thomas Weiss, 30.03.2015 20:27, 6 Antworten
Hallo Leute, ich habe zwei Fragen zu Q4os. Die Installation auf meinem Dell Latitude D600 verl...
eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 1 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Nvidia X740XL
Gerhard Blaschke, 21.04.2015 01:08
Nachtrag: Am 21.04.2015 um 00:34 schrieb Gerhard Blaschke: > Am 20.04.2015 um 19:59 schrieb Richard Krau...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Gerhard Blaschke, 21.04.2015 00:34
Am 20.04.2015 um 19:59 schrieb Richard Kraut: > Am Sonntag, den 19.04.2015, 15:59 +0200 schrieb Gerhard Bl...
Re: [EasyLinux-Ubuntu] wie_als_root_ausführen?
Gerhard Blaschke, 20.04.2015 23:03
Am 20.04.2015 um 19:04 schrieb Heiko Ißleib: > Hallo Gerhard. > > Ich vermute,Du weißt schon,wi...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Gerhard Blaschke, 20.04.2015 23:01
Am 20.04.2015 um 19:59 schrieb Richard Kraut: > Am Sonntag, den 19.04.2015, 15:59 +0200 schrieb Gerhard Bl...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Richard Kraut, 20.04.2015 19:59
Am Sonntag, den 19.04.2015, 15:59 +0200 schrieb Gerhard Blaschke: > Der eingestellte Treiber funktioniert...