<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              
  
      

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/socialshareprivacy.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/jquery.socialshareprivacy.universal.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>

    
    



                        	            <meta name="author" content="Tim Schürmann" />

    





<title>Tablet-PC mit openSUSE Leap sucht finanzielle U... &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Internal/Nachrichten/Tablet-PC-mit-openSUSE-Leap-sucht-finanzielle-Unterstuetzung" />
<meta name="description" content="Der Hardware-Hersteller MJ Technology hat ein Tablet angekündigt, das mit openSUSE Leap läuft. Insgesamt stehen vier verschiedene Modelle bereit, d..." />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="Der Hardware-Hersteller MJ Technology hat ein Tablet angekündigt, das mit openSUSE Leap läuft. Insgesamt stehen vier verschiedene Modelle bereit, d..." />
<meta property="og:title" content="Tablet-PC mit openSUSE Leap sucht finanzielle U... &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Internal/Nachrichten/Tablet-PC-mit-openSUSE-Leap-sucht-finanzielle-Unterstuetzung" />
<meta property="og:site_name" content="LinuxCommunity" />


        	        	            <meta property="og:image" content="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/tablet-pc-mit-opensuse-leap-sucht-finanzielle-unterstuetzung/2989175-1-ger-DE/Tablet-PC-mit-openSUSE-Leap-sucht-finanzielle-Unterstuetzung_opengraph_h.png" />
    <meta property="og:image:width" content="277" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/tablet-pc-mit-opensuse-leap-sucht-finanzielle-unterstuetzung/2989175-1-ger-DE/Tablet-PC-mit-openSUSE-Leap-sucht-finanzielle-Unterstuetzung_opengraph_h.png" />
        

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >







        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_R_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Jobs', 'text-link', 0)" href="/Community/Jobs">Jobs</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Internal', 'text-link', 0)" href="/Internal">Internal</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Nachrichten', 'text-link', 0)" href="/Internal/Nachrichten">Nachrichten</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] Tablet-PC mit openSUSE Leap sucht finanzielle Unterstützung', 'text-link', 0)" href="#">Tablet-PC mit o...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
    	
    
<div class="news full">
            <h2>Tablet-PC mit openSUSE Leap sucht finanzielle Unterstützung</h2>
            <div class="attribute-image">
							

    
    
    
    
                                                                                                                                    <a href="/var/ezwebin_site/storage/images/internal/nachrichten/tablet-pc-mit-opensuse-leap-sucht-finanzielle-unterstuetzung/2989175-1-ger-DE/Tablet-PC-mit-openSUSE-Leap-sucht-finanzielle-Unterstuetzung_imagelarge.png" title="Tablet-PC mit openSUSE Leap sucht finanzielle Unterstützung"  rel="lightbox[gallery]"><img src="/var/ezwebin_site/storage/images/internal/nachrichten/tablet-pc-mit-opensuse-leap-sucht-finanzielle-unterstuetzung/2989175-1-ger-DE/Tablet-PC-mit-openSUSE-Leap-sucht-finanzielle-Unterstuetzung_medium.png" width="200" height="145"  style="border: 0px  ;" alt="Tablet-PC mit openSUSE Leap sucht finanzielle Unterstützung" title="Tablet-PC mit openSUSE Leap sucht finanzielle Unterstützung" /></a>    
    
    
    	    </div>
    <h1>Tablet mit openSUSE Leap angekündigt</h1>
    <div class="attribute-author">    Tim Schürmann</div>
                        <div class="attribute-short">
		 
		<span class="date">
		    			22.11.2016
		    		</span>
                    Der Hardware-Hersteller MJ Technology hat ein Tablet angekündigt, das mit openSUSE Leap läuft. Insgesamt stehen vier verschiedene Modelle bereit, die jedes einen 10,1-Zoll-Bildschirm besitzen. Gesichert ist die Produktion allerdings noch nicht.            </div>
            <br />
                        <div class="attribute-body">    <p >
Um eine erste Charge produzieren zu können, sammelt MJ Technology <a href="https://www.indiegogo.com/projects/first-true-linux-x86-and-x64-tablet#/" target="_blank">auf Indiegogo Geld</a>. Insgesamt 100.000 US-Dollar benötigt der Hardware-Hersteller, um die <a href="https://www.indiegogo.com/projects/first-true-linux-x86-and-x64-tablet#/" target="_blank">„Warrior“</a> getauften Tablets produzieren zu können.
</p>
<p >
Die Tablets booten wahlweise Windows 10 oder openSUSE Leap mit Gnome-Desktop. Nutzer können jedoch auch Tumbleweed oder ein anderes System installieren. Auch die Desktop-Umgebung lässt sich austauschen. Die Software für die Hardware-Unterstützung des Tablets stellt der Open Build Service bereit.
</p>
<p >
Die Tablets selbst besitzen je nach Modell einen Intel Atom x7-Z8750 der x5-Z8350 Prozessor. Das schwächste Modell namens Tanto bietet 2 GByte Hauptspeicher und 64 GByte internen Flash-Speicher. Das leistungsfähigste Modell Katana bietet 4 GByte Hauptspeicher und 128 GByte eingebauten Flash-Speicher.
</p>
<p >
Bei einem Erfolg der Warrior-Tablets will MJ Technology weitere Tablets mit anderen Linux-Distributionen auf den Markt bringen.
</p>
<p >
Wer auf Indiegogo mindestens 200 Dollar plus Versandkosten spendet, erhält ein Tablet in der einfachsten Ausführung. Die anderen drei Modelle erfordern jeweils höhere Beträge. Die Aktion läuft noch rund einen Monat.
</p>
<p >
Wie bei jeder Crowdfunding-Aktion handelt es sich nicht um eine Vorbestellung, sondern um eine Vorfinanzierung. Es garantiert niemand, dass man am Ende auch die Tablets tatsächlich erhält. Dies mussten zuletzt die Käufer des <a href="/Internal/Nachrichten/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen" target="_blank">Jolla-Tablet erfahren</a>. Die Warrior-Tablets haben immerhin die <a href="https://news.opensuse.org/2016/11/22/mj-technology-tablet-has-opensuse-dual-boot/" target="_blank">Unterstützung des openSUSE-Projekts</a>.
</p></div>
        
                
		
		    	    	                            	        	            	
        
    
    <script type="text/javascript">
    jQuery(document).ready(
	function($){
	    if($('#socialshareprivacy').length > 0){
		$('#socialshareprivacy').socialSharePrivacy({
		    services : {
			facebook : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'action' : 'like',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_facebook.png'
			},
			twitter : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_twitter.png'
			},
			gplus : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_gplus.png'
			}
		    }
		}
	    );}
	}
    );
    </script>
    
    <div id="socialshareprivacy"></div>	            <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Macher-des-KDE-Tablets-bitten-um-Spenden', 'image-link', 0)" href="/Internal/Nachrichten/Macher-des-KDE-Tablets-bitten-um-Spenden" title="Macher des KDE-Tablets bitten um Spenden">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/macher-des-kde-tablets-bitten-um-spenden/2315990-1-ger-DE/Macher-des-KDE-Tablets-bitten-um-Spenden_small.png" width="75" height="75"  style="border: 0px  ;" alt="Macher des KDE-Tablets bitten um Spenden" title="Macher des KDE-Tablets bitten um Spenden" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Macher-des-KDE-Tablets-bitten-um-Spenden', 'text-link', 0)" href="/Internal/Nachrichten/Macher-des-KDE-Tablets-bitten-um-Spenden" title="Macher des KDE-Tablets bitten um Spenden">Macher des KDE-Tablets bitten um Spenden</a>
			                        			    <div class="attribute-intro">    Um die „offene Hardware für KDE“ vorantreiben zu können, sollen Interessenten die bereits fertiggestellte Basisplatine Improv kaufen oder einen beliebigen Betrag für dessen Herstellung spenden.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Macher-des-KDE-Tablets-bitten-um-Spenden', 'more-link', 0)" href="/Internal/Nachrichten/Macher-des-KDE-Tablets-bitten-um-Spenden" title="Macher des KDE-Tablets bitten um Spenden">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen', 'image-link', 0)" href="/Internal/Nachrichten/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen" title="Jolla kann nicht mehr alle Tablet-PCs herstellen">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/jolla-kann-nicht-mehr-alle-tablet-pcs-herstellen/2812759-1-ger-DE/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen_small.png" width="75" height="52"  style="border: 0px  ;" alt="Jolla kann nicht mehr alle Tablet-PCs herstellen" title="Jolla kann nicht mehr alle Tablet-PCs herstellen" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen', 'text-link', 0)" href="/Internal/Nachrichten/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen" title="Jolla kann nicht mehr alle Tablet-PCs herstellen">Jolla kann nicht mehr alle Tablet-PCs herstellen</a>
			                        			    <div class="attribute-intro">    In einem Blog-Post erklärt Jolla-Gründer Antti Saarnio, wie es mit den vorbestellten und per Vorkasse bezahlten Jolla-Tablets weitergeht. Demnach werden 540 Tablets ausgeliefert, alle anderen Vorbesteller sollen ihr Geld zurück bekommen.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen', 'more-link', 0)" href="/Internal/Nachrichten/Jolla-kann-nicht-mehr-alle-Tablet-PCs-herstellen" title="Jolla kann nicht mehr alle Tablet-PCs herstellen">mehr &raquo;</a>
			    			</div>
		            	    <!--92-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2011/05/Linux-auf-Tablet-PCs-Fuenf-Distributionen-im-Vergleich', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2011/05/Linux-auf-Tablet-PCs-Fuenf-Distributionen-im-Vergleich" title="Linux auf Tablet-PCs: Fünf Distributionen im Vergleich">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/artikel/print-artikel/linuxuser/2011/05/linux-auf-tablet-pcs-fuenf-distributionen-im-vergleich/aa_rope_holsterbro_sxc_1109138.jpg/1485550-1-ger-DE/AA_rope_holsterbro_sxc_1109138.jpg_small.jpg" width="75" height="50"  style="border: 0px  ;" alt="AA_rope_holsterbro_sxc_1109138.jpg" title="AA_rope_holsterbro_sxc_1109138.jpg" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2011/05/Linux-auf-Tablet-PCs-Fuenf-Distributionen-im-Vergleich', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2011/05/Linux-auf-Tablet-PCs-Fuenf-Distributionen-im-Vergleich" title="Linux auf Tablet-PCs: Fünf Distributionen im Vergleich">Linux auf Tablet-PCs: Fünf Distributionen im Vergleich</a>
			                        			    <div class="attribute-intro">    Kein Linux gleicht dem anderen. Wer wissen will, wie ausgereift ein System ist, greift zu einem extra harten Prüfstein: dem Tablet-PC.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2011/05/Linux-auf-Tablet-PCs-Fuenf-Distributionen-im-Vergleich', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2011/05/Linux-auf-Tablet-PCs-Fuenf-Distributionen-im-Vergleich" title="Linux auf Tablet-PCs: Fünf Distributionen im Vergleich">mehr &raquo;</a>
			    			</div>
		            	    <!--81-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Beta-Version-von-openSUSE-42-Leap-veroeffentlicht', 'image-link', 0)" href="/Internal/Nachrichten/Beta-Version-von-openSUSE-42-Leap-veroeffentlicht" title="Beta-Version von openSUSE 42 Leap veröffentlicht">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/beta-version-von-opensuse-42-leap-veroeffentlicht/2731616-1-ger-DE/Beta-Version-von-openSUSE-42-Leap-veroeffentlicht_small.png" width="75" height="56"  style="border: 0px  ;" alt="Beta-Version von openSUSE 42 Leap veröffentlicht" title="Beta-Version von openSUSE 42 Leap veröffentlicht" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Beta-Version-von-openSUSE-42-Leap-veroeffentlicht', 'text-link', 0)" href="/Internal/Nachrichten/Beta-Version-von-openSUSE-42-Leap-veroeffentlicht" title="Beta-Version von openSUSE 42 Leap veröffentlicht">Beta-Version von openSUSE 42 Leap veröffentlicht</a>
			                        			    <div class="attribute-intro">    Die Macher der Distribution openSUSE haben eine Beta-Version der kommenden Ausgabe 42 Leap bereitgestellt. Zudem wurde jetzt bekannt, wie lange Anwender Support für welche Versionen erhalten.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Beta-Version-von-openSUSE-42-Leap-veroeffentlicht', 'more-link', 0)" href="/Internal/Nachrichten/Beta-Version-von-openSUSE-42-Leap-veroeffentlicht" title="Beta-Version von openSUSE 42 Leap veröffentlicht">mehr &raquo;</a>
			    			</div>
		            	    <!--76-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Erste-Vorabversion-von-openSUSE-42.1-Leap-veroeffentlicht', 'image-link', 0)" href="/Internal/Nachrichten/Erste-Vorabversion-von-openSUSE-42.1-Leap-veroeffentlicht" title="Erste Vorabversion von openSUSE 42.1 Leap veröffentlicht">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/erste-vorabversion-von-opensuse-42.1-leap-veroeffentlicht/2708297-1-ger-DE/Erste-Vorabversion-von-openSUSE-42.1-Leap-veroeffentlicht_small.png" width="75" height="56"  style="border: 0px  ;" alt="Erste Vorabversion von openSUSE 42.1 Leap veröffentlicht" title="Erste Vorabversion von openSUSE 42.1 Leap veröffentlicht" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Erste-Vorabversion-von-openSUSE-42.1-Leap-veroeffentlicht', 'text-link', 0)" href="/Internal/Nachrichten/Erste-Vorabversion-von-openSUSE-42.1-Leap-veroeffentlicht" title="Erste Vorabversion von openSUSE 42.1 Leap veröffentlicht">Erste Vorabversion von openSUSE 42.1 Leap veröffentlicht</a>
			                        			    <div class="attribute-intro">    Die Entwicklung der kommenden openSUSE-Version 42.1 mit dem Codenamen „Leap“ hat den ersten Meilenstein erreicht. Interessierte können mit der bereitgestellten Vorabversion einen ersten Blick auf die Distribution werfen.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Erste-Vorabversion-von-openSUSE-42.1-Leap-veroeffentlicht', 'more-link', 0)" href="/Internal/Nachrichten/Erste-Vorabversion-von-openSUSE-42.1-Leap-veroeffentlicht" title="Erste Vorabversion von openSUSE 42.1 Leap veröffentlicht">mehr &raquo;</a>
			    			</div>
		            	    <!--72-->
        	</li>
        		    	    </ul>
</div>
		    <!-- Comments Section /-->     
	    <p>      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Kommentare
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	         <form method="post" action="/content/action">
	               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neuen Kommentar erstellen" />
	               <input type="hidden" name="ContentNodeID" value="201530" />
	               <input type="hidden" name="ContentObjectID" value="305202" />
	               <input type="hidden" name="NodeID" value="201530" />
	               <input type="hidden" name="NewButton.x" value="2" />
	               <input type="hidden" name="NewButton.y" value="2" />
	               <input type="hidden" name="ClassIdentifier" value="comment" />
	               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
	         </form>
	
         </p>
	    <!-- End Comments Section /-->
	    </div>
</div>


    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        
  		    

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			 
    
          		  	
  

  			 
                   

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Internal/Artikel/Print-Artikel/LinuxUser/2014/04/Portable-Linux-Installationen-optimieren -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/EYE-of-Gnome#201416start">
       EYE of Gnome
   <br />
   
   <span style="font-size:x-small">
   		FRank Schubert,
   		15.11.2016 20:06,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo,

EOG öffnet Fotos nur in der Größenordnung 
4000 × 3000 Pixel. Größere Fotos werden nic...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Kamera-mit-Notebook-koppeln#201389start">
       Kamera mit Notebook koppeln
   <br />
   
   <span style="font-size:x-small">
   		Karl Spiegel,
   		12.11.2016 15:02,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hi, Fotografen

ich werde eine SONY alpha 77ii bekommen, und möchte die LifeView-Möglichkeit nu...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Linux-auf-externe-SSD-installieren#201081start">
       Linux auf externe SSD installieren
   <br />
   
   <span style="font-size:x-small">
   		Roland Seidl,
   		28.10.2016 20:44,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Bin mit einem Mac unterwegs. Mac Mini 2012 i7.
Würde gerne Linux parallel betreiben.
Aber auf e...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Brother-MFC-7360N#201060start">
       Brother MFC-7360N
   <br />
   
   <span style="font-size:x-small">
   		Andre Ansorg,
   		26.10.2016 13:27,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo Zusammen,

am Wochenende habe ich mir das Linux "Apricity" installiert, welches ich sehr...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Daten-von-NTFS-Platte-auslesen#200572start">
       Daten von NTFS-Platte auslesen
   <br />
   
   <span style="font-size:x-small">
   		Harry Kurt,
   		13.10.2016 12:55,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Mein Win8 Laptop (ohne optisches LW) wollte nicht mehr starten.
Da auf der NTFS Platte noch wich...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2016 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
