<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              
  
      

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/socialshareprivacy.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/jquery.socialshareprivacy.universal.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>

    
    



                        	            <meta name="author" content="Tim Schürmann" />

    





<title>Raspbian für x86 basiert jetzt auf Debian 9, Go... &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Internal/Nachrichten/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera" />
<meta name="description" content="Besitzer eines Raspberry Pi dürfen sich gleich zweimal freuen: Zum einen liegt eine neue Version der Distribution Raspbian vor, zum anderen bringt..." />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="Besitzer eines Raspberry Pi dürfen sich gleich zweimal freuen: Zum einen liegt eine neue Version der Distribution Raspbian vor, zum anderen bringt..." />
<meta property="og:title" content="Raspbian für x86 basiert jetzt auf Debian 9, Go... &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Internal/Nachrichten/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera" />
<meta property="og:site_name" content="LinuxCommunity" />


        	        	            <meta property="og:image" content="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/raspbian-fuer-x86-basiert-jetzt-auf-debian-9-google-bringt-intelligente-kamera/3232063-1-ger-DE/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera_opengraph_w.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="241" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/raspbian-fuer-x86-basiert-jetzt-auf-debian-9-google-bringt-intelligente-kamera/3232063-1-ger-DE/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera_opengraph_w.png" />
        

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >







        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_R_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] IT-Stellenmarkt', 'text-link', 0)" href="https://jobs.linux-community.de/">IT-Stellenmarkt</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Internal', 'text-link', 0)" href="/Internal">Internal</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Nachrichten', 'text-link', 0)" href="/Internal/Nachrichten">Nachrichten</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] Raspbian für x86 basiert jetzt auf Debian 9, Google bringt intelligente Kamera', 'text-link', 0)" href="#">Raspbian für x8...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
    	
    
<div class="news full">
            <h2>Raspbian für x86 basiert jetzt auf Debian 9, Google bringt intelligente Kamera</h2>
            <div class="attribute-image">
							

    
    
    
    
                                                                                                                                    <a href="/var/ezwebin_site/storage/images/internal/nachrichten/raspbian-fuer-x86-basiert-jetzt-auf-debian-9-google-bringt-intelligente-kamera/3232063-1-ger-DE/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera_imagelarge.png" title="Raspbian für x86 basiert jetzt auf Debian 9, Google bringt intelligente Kamera"  rel="lightbox[gallery]"><img src="/var/ezwebin_site/storage/images/internal/nachrichten/raspbian-fuer-x86-basiert-jetzt-auf-debian-9-google-bringt-intelligente-kamera/3232063-1-ger-DE/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera_medium.png" width="166" height="200"  style="border: 0px  ;" alt="Raspbian für x86 basiert jetzt auf Debian 9, Google bringt intelligente Kamera" title="Raspbian für x86 basiert jetzt auf Debian 9, Google bringt intelligente Kamera" /></a>    
    
    
    	    </div>
    <h1>Raspbian 2017-11-29 und AIY Vision Kit</h1>
    <div class="attribute-author">    Tim Schürmann</div>
                        <div class="attribute-short">
		 
		<span class="date">
		    			01.12.2017
		    		</span>
                    Besitzer eines Raspberry Pi dürfen sich gleich zweimal freuen: Zum einen liegt eine neue Version der Distribution Raspbian vor, zum anderen bringt Google ein Set heraus, mit dem man sich eine intelligente Kamera basteln kann.            </div>
            <br />
                        <div class="attribute-body">    <p >
<a href="https://www.raspberrypi.org/blog/stretch-pcs-macs-raspbian-update/" target="_blank">Raspbian 2017-11-29</a> beseitigt einige Fehler der Vorversion. Darüber hinaus haben die Entwickler an der Desktop-Umgebung gearbeitet.
</p>
<a name="eztoc3232062_0_0_1" id="eztoc3232062_0_0_1"></a><h4>Neuerungen in der Desktop-Umgebung</h4><p >
So hat der verwendete Dateimanager PCManFM einen „abgespeckten“ Modus erhalten, womit er noch einfacher zu bedienen sein soll. Unter anderem haben die Raspbian-Entwickler das Hauptmenü entschlackt und einige Funktionen in die Grundeinstellungen verschoben. Die Art und Weise wie das Fenster die Symbole anzeigt und sortiert, können Anwender jetzt schnell über die Symbolleiste verändern. Apropos Symbole: Die folgen jetzt dem Raspberry-Pi-Design. Des Weiteren zeigt die Seitenleiste am linken Rand immer das Dateisystem in einer hierarchischen Darstellung an. Um einen Dateinamen zu ändern, genügt es ab sofort auf die Datei und dann auf den Namen zu klicken. Dieses Vorgehen nutzen auch Windows und macOS. Alle Änderungen der Raspbian-Entwickler lassen sich in den Grundeinstellungen von PCManFM wieder abschalten und so das Standard-Verhalten des Dateimanagers wieder herstellen.
</p>
<p >
Neu ist der Battery Indicator, der ab sofort im Panel den Ladezustand der Batterie anzeigt. Diese neue Funktion richtet sich vor allem an Anwender, die den Desktop auf einem Notebook und nicht auf dem Raspberry Pi einsetzen. Der Indicator unterstützt aber auch die erste pi-top-Generation.
</p>
<a name="eztoc3232062_0_0_2" id="eztoc3232062_0_0_2"></a><h4>Raspberry Pi Desktop für den PC</h4><p >
Die eigentlich für den Raspberry Pi entwickelte Desktop-Umgebung haben die Entwickler jetzt auch komplett auf Debian Stretch für PCs portiert. Wer die „Raspberry Pi Desktop“ getaufte Umgebung auf seinem Rechner ausprobieren möchte, kann dazu ein ISO-Image <a href="https://www.raspberrypi.org/downloads/raspberry-pi-desktop/" target="_blank">von der Raspberry Pi Website</a> herunterladen. Von diesem startet ein Debian Stretch Live-System. Dieses lässt sich auch auf der Festplatte installieren, wobei allerdings dann dort alle Daten verloren gehen. Das Live-System enthält alle Programme, die auch unter Raspbian zur Verfügung stehen – mit Ausnahme einiger exklusiver Anwendungen, wie etwa Mathematika.
</p>
<a name="eztoc3232062_0_0_3" id="eztoc3232062_0_0_3"></a><h4>Googles AIY Vision Kit</h4><p >
In <a href="https://blog.google/topics/machine-learning/introducing-aiy-vision-kit-make-devices-see/" target="_blank">einem Blog-Beitrag</a> hat Google das AIY Vision Kit angekündigt. Unter anderem erkennt es Gegenstände, Pflanzen, Tiere und Personen und löst dann beliebige Aktionen aus. So könnte es etwa die Katzenklappe entriegeln, wenn die passende Katze vor ihr steht.
</p>
<p >
Interessenten benötigen zunächst eine Raspberry-Pi-Kamera, einem Raspberry Pi Zero, eine SD-Karte und eine entsprechende Stromversorgung. Diese Teile fügt das AIY Vision Kit dann zu einer kompletten Kamera zusammen. Das Kit enthält dazu ein Gehäuse aus Pappe, eine VisionBonnet-Platine, einen Button mit eingebauter RGB-LED, einen Mini-Lautsprecher (Piezo-Speaker), mehreren Linsen, ein Gewinde für ein Stativ sowie verschiedene Kabel.
</p>
<p >
Die VisionBonnet-Platine führt ein Neuronales Netzwerk aus. Die von Google bereitgestellte Software bietet von Haus aus drei TensorFlow-basierte Netzwerke, die verschiedene Aufgaben lösen: Eines erkennt Objekte, ein anderes den Ausdruck in Gesichtern, währen das Dritte zwischen Personen, Hunden und Katzen unterscheidet. Nutzer können das Kit an ihre eigenen Bedürfnisse anpassen beziehungsweise programmieren.
</p></div>
        
                
		
		    	    	                            	        	            	
        
    
    <script type="text/javascript">
    jQuery(document).ready(
	function($){
	    if($('#socialshareprivacy').length > 0){
		$('#socialshareprivacy').socialSharePrivacy({
		    services : {
			facebook : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'action' : 'like',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_facebook.png'
			},
			twitter : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_twitter.png'
			},
			gplus : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_gplus.png'
			}
		    }
		}
	    );}
	}
    );
    </script>
    
    <div id="socialshareprivacy"></div>	            <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-jetzt-mit-Scratch-2.0-und-neuer-Python-IDE', 'image-link', 0)" href="/Internal/Nachrichten/Raspbian-jetzt-mit-Scratch-2.0-und-neuer-Python-IDE" title="Raspbian jetzt mit Scratch 2.0 und neuer Python-IDE">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/raspbian-jetzt-mit-scratch-2.0-und-neuer-python-ide/3131795-1-ger-DE/Raspbian-jetzt-mit-Scratch-2.0-und-neuer-Python-IDE_small.png" width="75" height="90"  style="border: 0px  ;" alt="Raspbian jetzt mit Scratch 2.0 und neuer Python-IDE" title="Raspbian jetzt mit Scratch 2.0 und neuer Python-IDE" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-jetzt-mit-Scratch-2.0-und-neuer-Python-IDE', 'text-link', 0)" href="/Internal/Nachrichten/Raspbian-jetzt-mit-Scratch-2.0-und-neuer-Python-IDE" title="Raspbian jetzt mit Scratch 2.0 und neuer Python-IDE">Raspbian jetzt mit Scratch 2.0 und neuer Python-IDE</a>
			                        			    <div class="attribute-intro">    Die beliebteste Linux-Distribution für den Mini-Computer Raspberry Pi hört auf den Namen Raspbian und liegt jetzt in einer aktualisierten Version vor. Über die enthaltenen Neuerungen dürften sich vor allem Scratch- und Python-Programmierer freuen.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-jetzt-mit-Scratch-2.0-und-neuer-Python-IDE', 'more-link', 0)" href="/Internal/Nachrichten/Raspbian-jetzt-mit-Scratch-2.0-und-neuer-Python-IDE" title="Raspbian jetzt mit Scratch 2.0 und neuer Python-IDE">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspberry-Pi-Zero-bekommt-Kamera-Anschluss', 'image-link', 0)" href="/Internal/Nachrichten/Raspberry-Pi-Zero-bekommt-Kamera-Anschluss" title="Raspberry Pi Zero bekommt Kamera-Anschluss">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/raspberry-pi-zero-bekommt-kamera-anschluss/2885221-1-ger-DE/Raspberry-Pi-Zero-bekommt-Kamera-Anschluss_small.png" width="75" height="90"  style="border: 0px  ;" alt="Raspberry Pi Zero bekommt Kamera-Anschluss" title="Raspberry Pi Zero bekommt Kamera-Anschluss" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspberry-Pi-Zero-bekommt-Kamera-Anschluss', 'text-link', 0)" href="/Internal/Nachrichten/Raspberry-Pi-Zero-bekommt-Kamera-Anschluss" title="Raspberry Pi Zero bekommt Kamera-Anschluss">Raspberry Pi Zero bekommt Kamera-Anschluss</a>
			                        			    <div class="attribute-intro">    Raspberry Pi Zero heißt die abgespeckte Variante des Mini-Computers Raspberry Pi, die derzeit für nur 5 Dollar zu haben ist. Jetzt gibt es eine überarbeitete Fassung, die endlich auch einen Anschluss für das Kamera-Modul besitzt.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspberry-Pi-Zero-bekommt-Kamera-Anschluss', 'more-link', 0)" href="/Internal/Nachrichten/Raspberry-Pi-Zero-bekommt-Kamera-Anschluss" title="Raspberry Pi Zero bekommt Kamera-Anschluss">mehr &raquo;</a>
			    			</div>
		            	    <!--96-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-2016-05-10-veroeffentlicht', 'image-link', 0)" href="/Internal/Nachrichten/Raspbian-2016-05-10-veroeffentlicht" title="Raspbian 2016-05-10 veröffentlicht">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/raspbian-2016-05-10-veroeffentlicht/2883198-1-ger-DE/Raspbian-2016-05-10-veroeffentlicht_small.png" width="75" height="90"  style="border: 0px  ;" alt="Raspbian 2016-05-10 veröffentlicht" title="Raspbian 2016-05-10 veröffentlicht" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-2016-05-10-veroeffentlicht', 'text-link', 0)" href="/Internal/Nachrichten/Raspbian-2016-05-10-veroeffentlicht" title="Raspbian 2016-05-10 veröffentlicht">Raspbian 2016-05-10 veröffentlicht</a>
			                        			    <div class="attribute-intro">    Die auf den Mini-Computer Raspberry Pi zugeschnittene Distribution Raspbian liegt in einer neuen Version vor. Diese verbessert vor allem die Bluetooth-Unterstützung.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-2016-05-10-veroeffentlicht', 'more-link', 0)" href="/Internal/Nachrichten/Raspbian-2016-05-10-veroeffentlicht" title="Raspbian 2016-05-10 veröffentlicht">mehr &raquo;</a>
			    			</div>
		            	    <!--95-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-wechselt-auf-Debian-9-und-aktualisiert-Software', 'image-link', 0)" href="/Internal/Nachrichten/Raspbian-wechselt-auf-Debian-9-und-aktualisiert-Software" title="Raspbian wechselt auf Debian 9 und aktualisiert Software">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/raspbian-wechselt-auf-debian-9-und-aktualisiert-software/3169034-1-ger-DE/Raspbian-wechselt-auf-Debian-9-und-aktualisiert-Software_small.png" width="75" height="90"  style="border: 0px  ;" alt="Raspbian wechselt auf Debian 9 und aktualisiert Software" title="Raspbian wechselt auf Debian 9 und aktualisiert Software" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-wechselt-auf-Debian-9-und-aktualisiert-Software', 'text-link', 0)" href="/Internal/Nachrichten/Raspbian-wechselt-auf-Debian-9-und-aktualisiert-Software" title="Raspbian wechselt auf Debian 9 und aktualisiert Software">Raspbian wechselt auf Debian 9 und aktualisiert Software</a>
			                        			    <div class="attribute-intro">    Die offizielle Linux-Distribution für den Raspberry Pi hört auf den Namen Raspbian. Dessen jetzt freigegebene neue Version 2017-08-16 nutzt Debian 9 „Stretch“ als Unterbau. Darüber hinaus haben die Entwickler einige Programme aktualisiert und an Bluetooth Audio geschraubt.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Raspbian-wechselt-auf-Debian-9-und-aktualisiert-Software', 'more-link', 0)" href="/Internal/Nachrichten/Raspbian-wechselt-auf-Debian-9-und-aktualisiert-Software" title="Raspbian wechselt auf Debian 9 und aktualisiert Software">mehr &raquo;</a>
			    			</div>
		            	    <!--79-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Neues-Raspbian-mit-Aenderungen-und-Platinen-fuer-den-Mobilfunk', 'image-link', 0)" href="/Internal/Nachrichten/Neues-Raspbian-mit-Aenderungen-und-Platinen-fuer-den-Mobilfunk" title="Neues Raspbian mit Änderungen und Platinen für den Mobilfunk">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/neues-raspbian-mit-aenderungen-und-platinen-fuer-den-mobilfunk/2994509-1-ger-DE/Neues-Raspbian-mit-Aenderungen-und-Platinen-fuer-den-Mobilfunk_small.png" width="75" height="90"  style="border: 0px  ;" alt="Neues Raspbian mit Änderungen und Platinen für den Mobilfunk" title="Neues Raspbian mit Änderungen und Platinen für den Mobilfunk" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Neues-Raspbian-mit-Aenderungen-und-Platinen-fuer-den-Mobilfunk', 'text-link', 0)" href="/Internal/Nachrichten/Neues-Raspbian-mit-Aenderungen-und-Platinen-fuer-den-Mobilfunk" title="Neues Raspbian mit Änderungen und Platinen für den Mobilfunk">Neues Raspbian mit Änderungen und Platinen für den Mobilfunk</a>
			                        			    <div class="attribute-intro">    Für den Mini-Computer Raspberry Pi gibt es eine neue Version der Distribution Raspbian. Sie behebt vor allem Fehler und stopft Sicherheitslücken. Darüber hinaus gibt es in Kürze neue Erweiterungsplatinen für den Mobilfunk – wenn die Finanzierung klappt.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Neues-Raspbian-mit-Aenderungen-und-Platinen-fuer-den-Mobilfunk', 'more-link', 0)" href="/Internal/Nachrichten/Neues-Raspbian-mit-Aenderungen-und-Platinen-fuer-den-Mobilfunk" title="Neues Raspbian mit Änderungen und Platinen für den Mobilfunk">mehr &raquo;</a>
			    			</div>
		            	    <!--70-->
        	</li>
        		    	    </ul>
</div>
		    <!-- Comments Section /-->     
	    <p>      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Kommentare
                 </th>

            </tr>
	      		  		                           


	
			   
			           <tr id="206557start" class="bglight">
	               <td class="message">


          			
					<table class="list">
					<tr height="100%" width="100%">

					<td width="100%" id="recurse">

										



<table>
  <colgroup>
    <col width="100%">
    <col width="10px">
  </colgroup>

<tr  title="Text Anzeigen/Verstecken"  style="cursor:pointer" onClick="javascript:SwitchContent('206557anzeigen', 'content'); return false;">

<td>
       Raspbian basiert schon etwas länger auf Debian 9
   <br />
   
   <span style="font-size:x-small">
         		Svenja (unangemeldet),
   Freitag, 01. Dezember 2017 23:47:16
   </span>
   </td><td>
      		<img id="206557anzeigenAusklappBild" name="recurseContentImg" src="/static/images/anzeigen-oben.png" alt="Ein/Ausklappen">
       </td></tr>
    </table>


	                  
	                	                
	                <span name="recurseContent" id="206557anzeigen" style="display:1;">
	                <div >
	                <noscript> 
	                	</div><div>
	                </noscript>
	                 
	                <br />
	
        Raspbian basiert seit dem 17.08.2017 auf Debian Stretch. Raspberry Pi Desktop x86 basiert nun auf Debian 9 und nicht länger auf Debian 8!!!! Für Raspbian ist nur ein aktuelleres Image erschienen.<br />
<br />
Der Blogbeitrag der Raspberry Pi Foundation ist etwas unglücklich formuliert 

	<br/>
	<br/>	
	<hr/>
		<table><tr>
	<td style="vertical-align:top;">
				         <form method="post" action="/content/action">

<!--
generated by uri: /Internal/Nachrichten/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera
SiteURL: www.linux-community.de
Host: www.linux-community.de
Locale: ger-DE
TextTranslation: enabled
-->
		               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neue Antwort" />
		               <input type="hidden" name="ContentNodeID" value="206557" />
		               <input type="hidden" name="ContentObjectID" value="324280" />
		               <input type="hidden" name="NodeID" value="206557" />
		               <input type="hidden" name="NewButton.x" value="2" />
		               <input type="hidden" name="NewButton.y" value="2" />
		               <input type="hidden" name="ClassIdentifier" value="comment" />
		               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
		         </form>
			
					</td>
	
	<td>
	<div>

	  	 
 	  	 	 	 	 	 	 	  	 
	 
Bewertung:
  <span id="ratingSmallRating206557" style="display:1">
	
	   <b id="ratingSmallPercent206557">110 Punkte</b>
 	bei <span  id="ratingSmallNo206557">2</span> Stimmen.
 </span>
 <span id="ratingSmallNoRating206557" style="display:none">
  </span>
 
 <span id="ratingSmallNewRating206557">
  <br />
Den Beitrag bewerten:
  <a href="/rating/newRating/206557/100/SW50ZXJuYWwvTmFjaHJpY2h0ZW4vUmFzcGJpYW4tZnVlci14ODYtYmFzaWVydC1qZXR6dC1hdWYtRGViaWFuLTktR29vZ2xlLWJyaW5ndC1pbnRlbGxpZ2VudGUtS2FtZXJh" onClick="dhtmlLoadScript('/rating/newRating/206557/100//ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsUGVyY2VudDIwNjU1NycpLmZpcnN0Q2hpbGQubm9kZVZhbHVlPSc=/IFB1bmt0ZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTm8yMDY1NTcnKS5maXJzdENoaWxkLm5vZGVWYWx1ZT0n/Jztkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgncmF0aW5nU21hbGxSYXRpbmcyMDY1NTcnKS5zdHlsZS5kaXNwbGF5PScnO2RvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdyYXRpbmdTbWFsbE5vUmF0aW5nMjA2NTU3Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTmV3UmF0aW5nMjA2NTU3Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7');return false;">Gut</a>
/	   
 <a href="/rating/newRating/206557/0/SW50ZXJuYWwvTmFjaHJpY2h0ZW4vUmFzcGJpYW4tZnVlci14ODYtYmFzaWVydC1qZXR6dC1hdWYtRGViaWFuLTktR29vZ2xlLWJyaW5ndC1pbnRlbGxpZ2VudGUtS2FtZXJh" onClick="dhtmlLoadScript('/rating/newRating/206557/0//ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsUGVyY2VudDIwNjU1NycpLmZpcnN0Q2hpbGQubm9kZVZhbHVlPSc=/IFB1bmt0ZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTm8yMDY1NTcnKS5maXJzdENoaWxkLm5vZGVWYWx1ZT0n/Jztkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgncmF0aW5nU21hbGxSYXRpbmcyMDY1NTcnKS5zdHlsZS5kaXNwbGF5PScnO2RvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdyYXRpbmdTbWFsbE5vUmF0aW5nMjA2NTU3Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTmV3UmF0aW5nMjA2NTU3Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7');return false;">Schlecht</a>
 </span>
</div>	</td>
	
	</tr>
	</table>
			                </div>
	                </span>
		                 
								</td>
					</tr>
					</table>
					
						
			
			
						
			
						
			
				         
	        
	        
         		 		
		 		 	
		     <table class="list forum answer">
     			     			     			     			 
 		      		 		      			
 		      			<tr id="recurse">
 		      			<td>
						<img title="Thread Ein-/Ausklappen" id="206557AnswerImg" onclick="SwitchContent('206557Answer', 'subthread');" class="clickImage" name="recurseReplyImg"  style="cursor:pointer" src='/static/images/expander-minus.png' alt="-"/>
					 	</td></tr>
 		      		
										
				<tbody id="206557Answer" style="display:1;">
                <noscript>
                	</tbody><tbody>
                </noscript>
				
				
		         
		         		
		            


	
			   
			           <tr id="206558start" class="bgdark">
	               <td class="message">


          								



<table>
  <colgroup>
    <col width="100%">
    <col width="10px">
  </colgroup>

<tr  title="Text Anzeigen/Verstecken"  style="cursor:pointer" onClick="javascript:SwitchContent('206558anzeigen', 'content'); return false;">

<td>
       Re: Raspbian basiert schon etwas länger auf Debian 9
   <br />
   
   <span style="font-size:x-small">
         		Tim Schürmann,
   Samstag, 02. Dezember 2017 13:45:03
   </span>
   </td><td>
      		<img id="206558anzeigenAusklappBild" name="recurseContentImg" src="/static/images/anzeigen-oben.png" alt="Ein/Ausklappen">
       </td></tr>
    </table>


	                  
	                	                
	                <span name="recurseContent" id="206558anzeigen" style="display:1;">
	                <div >
	                <noscript> 
	                	</div><div>
	                </noscript>
	                 
	                <br />
	
        Danke für den Hinweis, ich habe die Meldung konkretisiert.

	<br/>
	<br/>	
	<hr/>
		<table><tr>
	<td style="vertical-align:top;">
				         <form method="post" action="/content/action">

<!--
generated by uri: /Internal/Nachrichten/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera
SiteURL: www.linux-community.de
Host: www.linux-community.de
Locale: ger-DE
TextTranslation: enabled
-->
		               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neue Antwort" />
		               <input type="hidden" name="ContentNodeID" value="206558" />
		               <input type="hidden" name="ContentObjectID" value="324298" />
		               <input type="hidden" name="NodeID" value="206558" />
		               <input type="hidden" name="NewButton.x" value="2" />
		               <input type="hidden" name="NewButton.y" value="2" />
		               <input type="hidden" name="ClassIdentifier" value="comment" />
		               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
		         </form>
			
					</td>
	
	<td>
	<div>

	  	 
 	  	 	 	 	 	 		 	 	 	 	 	  	 
	 
Bewertung:
  <span id="ratingSmallRating206558" style="display:1">
	
	   <b id="ratingSmallPercent206558">69 Punkte</b>
 	bei <span  id="ratingSmallNo206558">1</span> Stimme.
 </span>
 <span id="ratingSmallNoRating206558" style="display:none">
  </span>
 
 <span id="ratingSmallNewRating206558">
  <br />
Den Beitrag bewerten:
  <a href="/rating/newRating/206558/100/SW50ZXJuYWwvTmFjaHJpY2h0ZW4vUmFzcGJpYW4tZnVlci14ODYtYmFzaWVydC1qZXR6dC1hdWYtRGViaWFuLTktR29vZ2xlLWJyaW5ndC1pbnRlbGxpZ2VudGUtS2FtZXJh" onClick="dhtmlLoadScript('/rating/newRating/206558/100//ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsUGVyY2VudDIwNjU1OCcpLmZpcnN0Q2hpbGQubm9kZVZhbHVlPSc=/IFB1bmt0ZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTm8yMDY1NTgnKS5maXJzdENoaWxkLm5vZGVWYWx1ZT0n/Jztkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgncmF0aW5nU21hbGxSYXRpbmcyMDY1NTgnKS5zdHlsZS5kaXNwbGF5PScnO2RvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdyYXRpbmdTbWFsbE5vUmF0aW5nMjA2NTU4Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTmV3UmF0aW5nMjA2NTU4Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7');return false;">Gut</a>
/	   
 <a href="/rating/newRating/206558/0/SW50ZXJuYWwvTmFjaHJpY2h0ZW4vUmFzcGJpYW4tZnVlci14ODYtYmFzaWVydC1qZXR6dC1hdWYtRGViaWFuLTktR29vZ2xlLWJyaW5ndC1pbnRlbGxpZ2VudGUtS2FtZXJh" onClick="dhtmlLoadScript('/rating/newRating/206558/0//ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsUGVyY2VudDIwNjU1OCcpLmZpcnN0Q2hpbGQubm9kZVZhbHVlPSc=/IFB1bmt0ZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTm8yMDY1NTgnKS5maXJzdENoaWxkLm5vZGVWYWx1ZT0n/Jztkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgncmF0aW5nU21hbGxSYXRpbmcyMDY1NTgnKS5zdHlsZS5kaXNwbGF5PScnO2RvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdyYXRpbmdTbWFsbE5vUmF0aW5nMjA2NTU4Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3JhdGluZ1NtYWxsTmV3UmF0aW5nMjA2NTU4Jykuc3R5bGUuZGlzcGxheT0nbm9uZSc7');return false;">Schlecht</a>
 </span>
</div>	</td>
	
	</tr>
	</table>
			                </div>
	                </span>
		                 
					
	   	
		            		
		            				    		
		         		       </tbody>
	   	   	</table>
		 		   	   	
   	   	    	
   	   	
               
			   			   			   
                	 </table>
       	 



		
		
		
				
																
        	         <form method="post" action="/content/action">
	               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neuen Kommentar erstellen" />
	               <input type="hidden" name="ContentNodeID" value="206554" />
	               <input type="hidden" name="ContentObjectID" value="324273" />
	               <input type="hidden" name="NodeID" value="206554" />
	               <input type="hidden" name="NewButton.x" value="2" />
	               <input type="hidden" name="NewButton.y" value="2" />
	               <input type="hidden" name="ClassIdentifier" value="comment" />
	               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
	         </form>
	
         </p>
	    <!-- End Comments Section /-->
	    </div>
</div>


    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			    <div class="border-box">
	


<!-- side:1 generated by uri: /Internal/Nachrichten/Raspbian-fuer-x86-basiert-jetzt-auf-Debian-9-Google-bringt-intelligente-Kamera -->
<div class = "boxClass">
<h3>

</h3>

  

</div>

	<div class="clear"></div>
    </div>

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			 
    
          		  	
  

  			 
                   

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Community/Fragen/Tinte-sparen-bei-neuem-Drucker -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Tinte-sparen-bei-neuem-Drucker#206549start">
       Tinte sparen bei neuem Drucker
   <br />
   
   <span style="font-size:x-small">
   		Lars Schmitt,
   		30.11.2017 17:43,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hi Leute,

ich habe mir Anfang diesen Monats einen Tintenstrahldrucker angeschafft, der auch su...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Fuer-Linux-programmieren#206526start">
       Für Linux programmieren
   <br />
   
   <span style="font-size:x-small">
   		Alexander Kramer,
   		25.11.2017 08:47,
   		   		3 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Ich habe einen Zufallsgenerator entworfen und bereits in c++ programmiert. Ich möchte den Zufalls...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Broadcom-Adapter-802.11n-nachinstallieren#206287start">
       Broadcom Adapter 802.11n nachinstallieren
   <br />
   
   <span style="font-size:x-small">
   		Thomas Mengel,
   		31.10.2017 20:06,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo,
kann man nachträglich auf einer Liveversion, MX Linux auf einem
USB-Stick, nachträglich...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/RUN-fsck-Manually-Stromausfall#206274start">
       RUN fsck Manually / Stromausfall
   <br />
   
   <span style="font-size:x-small">
   		Arno Krug,
   		29.10.2017 12:51,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo,

nach Absturz des Rechners aufgrund fehlendem Stroms startet Linux nicht mehr wie gewohn...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/source.list-oeffnet-sich-nicht#206256start">
       source.list öffnet sich nicht
   <br />
   
   <span style="font-size:x-small">
   		sebastian reimann,
   		27.10.2017 09:32,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      hallo Zusammen 
Ich habe das problem Das ich meine source.list nicht öffnen kann weiß vlt jemman...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2017 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
