<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              
  
      

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/jquery.socialshareprivacy.universal.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>

    
    



                        	            <meta name="author" content="Tim Schürmann" />

    





<title>Neuveröffentlichung von KDE 1 zum Jubiläum &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Internal/Nachrichten/Neuveroeffentlichung-von-KDE-1-zum-Jubilaeum" />
<meta name="description" content="Heute vor genau 20 Jahren verschickte Matthias Ettrich eine E-Mail, in der er den Start des KDE-Projekts ankündigte. Anlässlich der Feier hat das K..." />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="Heute vor genau 20 Jahren verschickte Matthias Ettrich eine E-Mail, in der er den Start des KDE-Projekts ankündigte. Anlässlich der Feier hat das K..." />
<meta property="og:title" content="Neuveröffentlichung von KDE 1 zum Jubiläum &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Internal/Nachrichten/Neuveroeffentlichung-von-KDE-1-zum-Jubilaeum" />
<meta property="og:site_name" content="LinuxCommunity" />


        	        	            <meta property="og:image" content="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/neuveroeffentlichung-von-kde-1-zum-jubilaeum/2959594-1-ger-DE/Neuveroeffentlichung-von-KDE-1-zum-Jubilaeum_opengraph_w.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/neuveroeffentlichung-von-kde-1-zum-jubilaeum/2959594-1-ger-DE/Neuveroeffentlichung-von-KDE-1-zum-Jubilaeum_opengraph_w.png" />
        

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >







        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_R_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Jobs', 'text-link', 0)" href="/Community/Jobs">Jobs</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Internal', 'text-link', 0)" href="/Internal">Internal</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Nachrichten', 'text-link', 0)" href="/Internal/Nachrichten">Nachrichten</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] Neuveröffentlichung von KDE 1 zum Jubiläum', 'text-link', 0)" href="#">Neuveröffentlic...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
    	
    
<div class="news full">
            <h2>Neuveröffentlichung von KDE 1 zum Jubiläum</h2>
            <div class="attribute-image">
							

    
    
    
    
                                                                                                                                    <a href="/var/ezwebin_site/storage/images/internal/nachrichten/neuveroeffentlichung-von-kde-1-zum-jubilaeum/2959594-1-ger-DE/Neuveroeffentlichung-von-KDE-1-zum-Jubilaeum_imagelarge.png" title="Neuveröffentlichung von KDE 1 zum Jubiläum"  rel="lightbox[gallery]"><img src="/var/ezwebin_site/storage/images/internal/nachrichten/neuveroeffentlichung-von-kde-1-zum-jubilaeum/2959594-1-ger-DE/Neuveroeffentlichung-von-KDE-1-zum-Jubilaeum_medium.png" width="200" height="200"  style="border: 0px  ;" alt="Neuveröffentlichung von KDE 1 zum Jubiläum" title="Neuveröffentlichung von KDE 1 zum Jubiläum" /></a>    
    
    
    	    </div>
    <h1>KDE feiert 20. Geburtstag</h1>
    <div class="attribute-author">    Tim Schürmann</div>
                        <div class="attribute-short">
		 
		<span class="date">
		    			14.10.2016
		    		</span>
                    Heute vor genau 20 Jahren verschickte Matthias Ettrich eine E-Mail, in der er den Start des KDE-Projekts ankündigte. Anlässlich der Feier hat das KDE-Team die erste Version des Kool Desktop Environment noch einmal veröffentlicht.            </div>
            <br />
                        <div class="attribute-body">    <p >
In Kleinarbeit hat der KDE-Entwickler <a href="http://www.heliocastro.info/?p=291" target="_blank">Helio Castro</a> die erste Version der Desktop-Umgebung so angepasst, dass sie auf aktuellen Linux-Systemen läuft. Wer einen Blick zurück werfen möchte, muss dazu aber nicht gleich KDE selbst übersetzen. Das KDE-Team stellt <a href="http://jriddell.org/2016/10/14/kde-1-neon-lts-20-years-of-supporting-freedom/" target="_blank">ein Docker-Image</a> mit ihrer eigenen Distribution KDE Neon und vorinstalliertem KDE 1.1.2 bereit.
</p>
<p >
Alle <a href="https://dot.kde.org/2016/10/14/happy-20th-birthday-kde" target="_blank">zum Jubiläum</a> geplanten Veranstaltungen sammelt eine <a href="https://community.kde.org/Promo/Events/Parties/KDE_20_Anniversary" target="_blank">eigene Wiki-Seite</a>. Die <a href="https://groups.google.com/forum/embed/#!topic/comp.os.linux.misc/SDbiV3Iat_s%5B1-25%5D" target="_blank">E-Mail von Matthias Ettrich</a> lässt sich ebenfalls nachlesen.
</p></div>
        
                
		
		    	    	                            	        	            	
        
    
    <script type="text/javascript">
    jQuery(document).ready(
	function($){
	    if($('#socialshareprivacy').length > 0){
		$('#socialshareprivacy').socialSharePrivacy({
		    services : {
			facebook : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'action' : 'like',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_facebook.png'
			},
			twitter : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_twitter.png'
			},
			gplus : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_gplus.png'
			}
		    }
		}
	    );}
	}
    );
    </script>
    
    <div id="socialshareprivacy"></div>	            <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/CUPS-2.0-erschienen', 'image-link', 0)" href="/Internal/Nachrichten/CUPS-2.0-erschienen" title="CUPS 2.0 erschienen">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/cups-2.0-erschienen/2511574-1-ger-DE/CUPS-2.0-erschienen_small.png" width="75" height="84"  style="border: 0px  ;" alt="CUPS 2.0 erschienen" title="CUPS 2.0 erschienen" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/CUPS-2.0-erschienen', 'text-link', 0)" href="/Internal/Nachrichten/CUPS-2.0-erschienen" title="CUPS 2.0 erschienen">CUPS 2.0 erschienen</a>
			                        			    <div class="attribute-intro">    Das Common Unix Printing System, kurz CUPS, feiert seinen 15. Geburtstag. Pünktlich zu diesem Feiertag haben die Entwickler die Version 2.0 freigegeben.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/CUPS-2.0-erschienen', 'more-link', 0)" href="/Internal/Nachrichten/CUPS-2.0-erschienen" title="CUPS 2.0 erschienen">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2006/11/KDE-News', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2006/11/KDE-News" title="KDE-News">KDE-News</a>
			                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2006/11/KDE-News', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2006/11/KDE-News" title="KDE-News">mehr &raquo;</a>
			    			</div>
		            	    <!--89-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Gentoo-Live-DVD-zum-Jubilaeum-ist-fertig', 'image-link', 0)" href="/Internal/Nachrichten/Gentoo-Live-DVD-zum-Jubilaeum-ist-fertig" title="Gentoo-Live-DVD zum Jubiläum ist fertig ">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/gentoo-live-dvd-zum-jubilaeum-ist-fertig/830811-1-ger-DE/Gentoo-Live-DVD-zum-Jubilaeum-ist-fertig_small.png" width="75" height="77"  style="border: 0px  ;" alt="Gentoo-Live-DVD zum Jubiläum ist fertig " title="Gentoo-Live-DVD zum Jubiläum ist fertig " />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Gentoo-Live-DVD-zum-Jubilaeum-ist-fertig', 'text-link', 0)" href="/Internal/Nachrichten/Gentoo-Live-DVD-zum-Jubilaeum-ist-fertig" title="Gentoo-Live-DVD zum Jubiläum ist fertig ">Gentoo-Live-DVD zum Jubiläum ist fertig </a>
			                        			    <div class="attribute-intro">    Das Gentoo-Projekt feiert sein zehnjähriges Bestehen mit einer Spezialausgabe. Nun ist die DVD fertig.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Gentoo-Live-DVD-zum-Jubilaeum-ist-fertig', 'more-link', 0)" href="/Internal/Nachrichten/Gentoo-Live-DVD-zum-Jubilaeum-ist-fertig" title="Gentoo-Live-DVD zum Jubiläum ist fertig ">mehr &raquo;</a>
			    			</div>
		            	    <!--88-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Apache-Software-Foundation-feiert-Jubilaeum', 'image-link', 0)" href="/Internal/Nachrichten/Apache-Software-Foundation-feiert-Jubilaeum" title="Apache Software Foundation feiert Jubiläum">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/apache-software-foundation-feiert-jubilaeum/661616-1-ger-DE/Apache-Software-Foundation-feiert-Jubilaeum_small.png" width="75" height="26"  style="border: 0px  ;" alt="Apache Software Foundation feiert Jubiläum" title="Apache Software Foundation feiert Jubiläum" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Apache-Software-Foundation-feiert-Jubilaeum', 'text-link', 0)" href="/Internal/Nachrichten/Apache-Software-Foundation-feiert-Jubilaeum" title="Apache Software Foundation feiert Jubiläum">Apache Software Foundation feiert Jubiläum</a>
			                        			    <div class="attribute-intro">    Vor zehn Jahren hat sich die Apache Group entschlossen, dem Apache Webserver eine zukunftssichere Basis zu verleihen und hat zu dem Zweck eine Stiftung gegründet.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Apache-Software-Foundation-feiert-Jubilaeum', 'more-link', 0)" href="/Internal/Nachrichten/Apache-Software-Foundation-feiert-Jubilaeum" title="Apache Software Foundation feiert Jubiläum">mehr &raquo;</a>
			    			</div>
		            	    <!--81-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Apache-Software-Foundation-feiert-Code-Jubilaeum', 'image-link', 0)" href="/Internal/Nachrichten/Apache-Software-Foundation-feiert-Code-Jubilaeum" title="Apache Software Foundation feiert Code-Jubiläum">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/apache-software-foundation-feiert-code-jubilaeum/1204724-1-ger-DE/Apache-Software-Foundation-feiert-Code-Jubilaeum_small.jpg" width="75" height="52"  style="border: 0px  ;" alt="Apache Software Foundation feiert Code-Jubiläum" title="Apache Software Foundation feiert Code-Jubiläum" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Apache-Software-Foundation-feiert-Code-Jubilaeum', 'text-link', 0)" href="/Internal/Nachrichten/Apache-Software-Foundation-feiert-Code-Jubilaeum" title="Apache Software Foundation feiert Code-Jubiläum">Apache Software Foundation feiert Code-Jubiläum</a>
			                        			    <div class="attribute-intro">    <br />
Die Apache Software Foundation hat stolz ihren millionsten Commit bekannt gegeben.<br />
</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Apache-Software-Foundation-feiert-Code-Jubilaeum', 'more-link', 0)" href="/Internal/Nachrichten/Apache-Software-Foundation-feiert-Code-Jubilaeum" title="Apache Software Foundation feiert Code-Jubiläum">mehr &raquo;</a>
			    			</div>
		            	    <!--79-->
        	</li>
        		    	    </ul>
</div>
		    <!-- Comments Section /-->     
	    <p>      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Kommentare
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	         <form method="post" action="/content/action">
	               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neuen Kommentar erstellen" />
	               <input type="hidden" name="ContentNodeID" value="200584" />
	               <input type="hidden" name="ContentObjectID" value="302703" />
	               <input type="hidden" name="NodeID" value="200584" />
	               <input type="hidden" name="NewButton.x" value="2" />
	               <input type="hidden" name="NewButton.y" value="2" />
	               <input type="hidden" name="ClassIdentifier" value="comment" />
	               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
	         </form>
	
         </p>
	    <!-- End Comments Section /-->
	    </div>
</div>


    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        
  		    

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			 
    
          		  	
  

  			 
                   

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Community/Fragen/Daten-von-NTFS-Platte-auslesen -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Daten-von-NTFS-Platte-auslesen#200572start">
       Daten von NTFS-Platte auslesen
   <br />
   
   <span style="font-size:x-small">
   		Harry Kurt,
   		13.10.2016 12:55,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Mein Win8 Laptop (ohne optisches LW) wollte nicht mehr starten.
Da auf der NTFS Platte noch wich...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/zweites-Bildschirm-auf-gleichem-PC-einrichten#200413start">
       zweites Bildschirm auf gleichem PC einrichten
   <br />
   
   <span style="font-size:x-small">
   		H A,
   		30.09.2016 19:16,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo,
ich habe Probleme mein zweites Bildschirm einzurichten.(Auf Debian Jessie mit Gnome)
Ich...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Probleme-mit-MPC-MPD#200387start">
       Probleme mit MPC/MPD
   <br />
   
   <span style="font-size:x-small">
   		Matthias Göhlen,
   		27.09.2016 13:39,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Habe gerade mein erstes Raspi Projekt angefangen, typisches Einsteigerding: Vom Raspi 3B zum Radi...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Soundkarte-wird-erkannt-aber-kein-Ton#200358start">
       Soundkarte wird erkannt, aber kein Ton 
   <br />
   
   <span style="font-size:x-small">
   		H A,
   		25.09.2016 01:37,
   		   		6 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo,

Ich weiß, dass es zu diesem Thema sehr oft Fragen gestellt wurden. Aber da ich ein Linu...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Scannen-nur-schwarz-weiss-moeglich#200299start">
       Scannen nur schwarz-weiß möglich
   <br />
   
   <span style="font-size:x-small">
   		Werner Hahn,
   		20.09.2016 13:21,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Canon Pixma MG5450S, Dell Latitude E6510, Betriebssyteme Ubuntu 16.04 und Windows 7.
Der Canon-D...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2016 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
