<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              
  
      

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/socialshareprivacy.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/jquery.socialshareprivacy.universal.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>

    
    



                        	            <meta name="author" content="Tim Schürmann" />

    





<title>Neue Linux-Mint-Version jetzt auch mit KDE und... &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Internal/Nachrichten/Neue-Linux-Mint-Version-jetzt-auch-mit-KDE-und-Xfce" />
<meta name="description" content="Nach etwas über einem Monat haben die Entwickler der Distribution Linux Mint jetzt auch Installationsmedien der Version 18.1 mit den Desktop-Umgebu..." />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="Nach etwas über einem Monat haben die Entwickler der Distribution Linux Mint jetzt auch Installationsmedien der Version 18.1 mit den Desktop-Umgebu..." />
<meta property="og:title" content="Neue Linux-Mint-Version jetzt auch mit KDE und... &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Internal/Nachrichten/Neue-Linux-Mint-Version-jetzt-auch-mit-KDE-und-Xfce" />
<meta property="og:site_name" content="LinuxCommunity" />


        	        	            <meta property="og:image" content="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/neue-linux-mint-version-jetzt-auch-mit-kde-und-xfce/3038843-1-ger-DE/Neue-Linux-Mint-Version-jetzt-auch-mit-KDE-und-Xfce_opengraph_h.png" />
    <meta property="og:image:width" content="267" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/neue-linux-mint-version-jetzt-auch-mit-kde-und-xfce/3038843-1-ger-DE/Neue-Linux-Mint-Version-jetzt-auch-mit-KDE-und-Xfce_opengraph_h.png" />
        

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >







        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_R_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Jobs', 'text-link', 0)" href="/Community/Jobs">Jobs</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Internal', 'text-link', 0)" href="/Internal">Internal</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Nachrichten', 'text-link', 0)" href="/Internal/Nachrichten">Nachrichten</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] Neue Linux-Mint-Version jetzt auch mit KDE und Xfce', 'text-link', 0)" href="#">Neue Linux-Mint...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
    	
    
<div class="news full">
            <h2>Neue Linux-Mint-Version jetzt auch mit KDE und Xfce</h2>
            <div class="attribute-image">
							

    
    
    
    
                                                                                                                                    <a href="/var/ezwebin_site/storage/images/internal/nachrichten/neue-linux-mint-version-jetzt-auch-mit-kde-und-xfce/3038843-1-ger-DE/Neue-Linux-Mint-Version-jetzt-auch-mit-KDE-und-Xfce_imagelarge.png" title="Neue Linux-Mint-Version jetzt auch mit KDE und Xfce"  rel="lightbox[gallery]"><img src="/var/ezwebin_site/storage/images/internal/nachrichten/neue-linux-mint-version-jetzt-auch-mit-kde-und-xfce/3038843-1-ger-DE/Neue-Linux-Mint-Version-jetzt-auch-mit-KDE-und-Xfce_medium.png" width="200" height="150"  style="border: 0px  ;" alt="Neue Linux-Mint-Version jetzt auch mit KDE und Xfce" title="Neue Linux-Mint-Version jetzt auch mit KDE und Xfce" /></a>    
    
    
    	    </div>
    <h1>Linux Mint 18.1 KDE und Xfce veröffentlicht</h1>
    <div class="attribute-author">    Tim Schürmann</div>
                        <div class="attribute-short">
		 
		<span class="date">
		    			27.01.2017
		    		</span>
                    Nach etwas über einem Monat haben die Entwickler der Distribution Linux Mint jetzt auch Installationsmedien der Version 18.1 mit den Desktop-Umgebungen KDE Plasma 5 und Xfce freigegeben. Auch diese Varianten unterstützt das Projekt bis 2021.            </div>
            <br />
                        <div class="attribute-body">    <p >
In <a href="http://blog.linuxmint.com/?p=3223" target="_blank">Linux Mint 18.1 KDE</a> kommt das aktuelle Plasma 5.8 zum Einsatz, <a href="http://blog.linuxmint.com/?p=3222" target="_blank">Linux Mint 18.1 Xfce</a> nutzt den Xfce-Desktop in Version 4.
</p>
<p >
Alle Linux-Mint-Varianten setzen auf dem gleichen Basissystem auf und teilen sich folglich auch <a href="/Internal/Nachrichten/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate" target="_blank">dessen Neuerungen</a>. So können jetzt Anwender unter anderem im Update Manager ablesen, woher ein Update stammt, Kernel-Updates werden zudem hervorgehoben. Im Hintergrund läuft der Linux-Kernel in der Version 4.4.
</p></div>
        
                
		
		    	    	                            	        	            	
        
    
    <script type="text/javascript">
    jQuery(document).ready(
	function($){
	    if($('#socialshareprivacy').length > 0){
		$('#socialshareprivacy').socialSharePrivacy({
		    services : {
			facebook : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'action' : 'like',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_facebook.png'
			},
			twitter : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_twitter.png'
			},
			gplus : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_gplus.png'
			}
		    }
		}
	    );}
	}
    );
    </script>
    
    <div id="socialshareprivacy"></div>	            <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-17.3-mit-KDE-und-Xfce', 'image-link', 0)" href="/Internal/Nachrichten/Linux-Mint-17.3-mit-KDE-und-Xfce" title="Linux Mint 17.3 mit KDE und Xfce">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/linux-mint-17.3-mit-kde-und-xfce/2799142-1-ger-DE/Linux-Mint-17.3-mit-KDE-und-Xfce_small.png" width="75" height="42"  style="border: 0px  ;" alt="Linux Mint 17.3 mit KDE und Xfce" title="Linux Mint 17.3 mit KDE und Xfce" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-17.3-mit-KDE-und-Xfce', 'text-link', 0)" href="/Internal/Nachrichten/Linux-Mint-17.3-mit-KDE-und-Xfce" title="Linux Mint 17.3 mit KDE und Xfce">Linux Mint 17.3 mit KDE und Xfce</a>
			                        			    <div class="attribute-intro">    Die Macher der Distribution Linux Mint haben jetzt für die aktuelle Version 17.3 zwei neue Installationsmedien veröffentlicht: Vom einen installiert sich der KDE-Desktop, vom anderen das schlanke Xfce.<br />
</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-17.3-mit-KDE-und-Xfce', 'more-link', 0)" href="/Internal/Nachrichten/Linux-Mint-17.3-mit-KDE-und-Xfce" title="Linux Mint 17.3 mit KDE und Xfce">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-18-Familie-jetzt-mit-KDE-Edition-vollstaendig', 'image-link', 0)" href="/Internal/Nachrichten/Linux-Mint-18-Familie-jetzt-mit-KDE-Edition-vollstaendig" title="&quot;Linux Mint 18&quot;-Familie jetzt mit KDE-Edition vollständig">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/linux-mint-18-familie-jetzt-mit-kde-edition-vollstaendig/2939731-1-ger-DE/Linux-Mint-18-Familie-jetzt-mit-KDE-Edition-vollstaendig_small.png" width="75" height="56"  style="border: 0px  ;" alt="&quot;Linux Mint 18&quot;-Familie jetzt mit KDE-Edition vollständig" title="&quot;Linux Mint 18&quot;-Familie jetzt mit KDE-Edition vollständig" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-18-Familie-jetzt-mit-KDE-Edition-vollstaendig', 'text-link', 0)" href="/Internal/Nachrichten/Linux-Mint-18-Familie-jetzt-mit-KDE-Edition-vollstaendig" title="&quot;Linux Mint 18&quot;-Familie jetzt mit KDE-Edition vollständig">&quot;Linux Mint 18&quot;-Familie jetzt mit KDE-Edition vollständig</a>
			                        			    <div class="attribute-intro">    Die Macher der Distribution Linux Mint haben die Version 18 jetzt auch in einer Variante mit Plasma 5.6 veröffentlicht. Weitere Unterschiede zu den anderen Editionen gibt es aber nicht.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-18-Familie-jetzt-mit-KDE-Edition-vollstaendig', 'more-link', 0)" href="/Internal/Nachrichten/Linux-Mint-18-Familie-jetzt-mit-KDE-Edition-vollstaendig" title="&quot;Linux Mint 18&quot;-Familie jetzt mit KDE-Edition vollständig">mehr &raquo;</a>
			    			</div>
		            	    <!--98-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-Variante-mit-Xfce-Desktop-nutzt-auch-X-Apps', 'image-link', 0)" href="/Internal/Nachrichten/Linux-Mint-Variante-mit-Xfce-Desktop-nutzt-auch-X-Apps" title="Linux Mint-Variante mit Xfce-Desktop nutzt auch X-Apps">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/linux-mint-variante-mit-xfce-desktop-nutzt-auch-x-apps/2921163-1-ger-DE/Linux-Mint-Variante-mit-Xfce-Desktop-nutzt-auch-X-Apps_small.png" width="75" height="56"  style="border: 0px  ;" alt="Linux Mint-Variante mit Xfce-Desktop nutzt auch X-Apps" title="Linux Mint-Variante mit Xfce-Desktop nutzt auch X-Apps" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-Variante-mit-Xfce-Desktop-nutzt-auch-X-Apps', 'text-link', 0)" href="/Internal/Nachrichten/Linux-Mint-Variante-mit-Xfce-Desktop-nutzt-auch-X-Apps" title="Linux Mint-Variante mit Xfce-Desktop nutzt auch X-Apps">Linux Mint-Variante mit Xfce-Desktop nutzt auch X-Apps</a>
			                        			    <div class="attribute-intro">    Die Entwickler der auf Ubuntu basierenden Distribution Linux Mint haben jetzt auch die Version 18.0 mit Xfce-Desktop freigegeben. Wie die bereits erhältlichen Varianten mit Cinnamon- und Mate-Desktop nutzt sie ebenfalls die neuen X-Apps.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-Variante-mit-Xfce-Desktop-nutzt-auch-X-Apps', 'more-link', 0)" href="/Internal/Nachrichten/Linux-Mint-Variante-mit-Xfce-Desktop-nutzt-auch-X-Apps" title="Linux Mint-Variante mit Xfce-Desktop nutzt auch X-Apps">mehr &raquo;</a>
			    			</div>
		            	    <!--92-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate', 'image-link', 0)" href="/Internal/Nachrichten/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate" title="Neue Linux-Mint-Version in den Geschmacksrichtungen Cinnamon und Mate">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/neue-linux-mint-version-in-den-geschmacksrichtungen-cinnamon-und-mate/3004564-1-ger-DE/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate_small.png" width="75" height="56"  style="border: 0px  ;" alt="Neue Linux-Mint-Version in den Geschmacksrichtungen Cinnamon und Mate" title="Neue Linux-Mint-Version in den Geschmacksrichtungen Cinnamon und Mate" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate', 'text-link', 0)" href="/Internal/Nachrichten/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate" title="Neue Linux-Mint-Version in den Geschmacksrichtungen Cinnamon und Mate">Neue Linux-Mint-Version in den Geschmacksrichtungen Cinnamon und Mate</a>
			                        			    <div class="attribute-intro">    Die Macher der auf Ubuntu basierenden Distribution Linux Mint haben eine neue Version veröffentlicht. Im Moment stehen Startmedien mit Cinnamon- und Mate-Desktop-Umgebung bereit. Neben aktualisierter Software gibt es auch einige neue Funktionen</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate', 'more-link', 0)" href="/Internal/Nachrichten/Neue-Linux-Mint-Version-in-den-Geschmacksrichtungen-Cinnamon-und-Mate" title="Neue Linux-Mint-Version in den Geschmacksrichtungen Cinnamon und Mate">mehr &raquo;</a>
			    			</div>
		            	    <!--92-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-Debian-Edition-2-veroeffentlicht', 'image-link', 0)" href="/Internal/Nachrichten/Linux-Mint-Debian-Edition-2-veroeffentlicht" title="Linux Mint Debian Edition 2 veröffentlicht">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/linux-mint-debian-edition-2-veroeffentlicht/2651675-1-ger-DE/Linux-Mint-Debian-Edition-2-veroeffentlicht_small.png" width="75" height="56"  style="border: 0px  ;" alt="Linux Mint Debian Edition 2 veröffentlicht" title="Linux Mint Debian Edition 2 veröffentlicht" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-Debian-Edition-2-veroeffentlicht', 'text-link', 0)" href="/Internal/Nachrichten/Linux-Mint-Debian-Edition-2-veroeffentlicht" title="Linux Mint Debian Edition 2 veröffentlicht">Linux Mint Debian Edition 2 veröffentlicht</a>
			                        			    <div class="attribute-intro">    Die Macher der Distribution Linux Mint haben jetzt ihre auf Debian basierende Variante aktualisiert. Die Installationsmedien gibt es wahlweise mit MATE- oder Cinnamon-Desktop.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Linux-Mint-Debian-Edition-2-veroeffentlicht', 'more-link', 0)" href="/Internal/Nachrichten/Linux-Mint-Debian-Edition-2-veroeffentlicht" title="Linux Mint Debian Edition 2 veröffentlicht">mehr &raquo;</a>
			    			</div>
		            	    <!--78-->
        	</li>
        		    	    </ul>
</div>
		    <!-- Comments Section /-->     
	    <p>      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Kommentare
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	         <form method="post" action="/content/action">
	               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neuen Kommentar erstellen" />
	               <input type="hidden" name="ContentNodeID" value="202644" />
	               <input type="hidden" name="ContentObjectID" value="309169" />
	               <input type="hidden" name="NodeID" value="202644" />
	               <input type="hidden" name="NewButton.x" value="2" />
	               <input type="hidden" name="NewButton.y" value="2" />
	               <input type="hidden" name="ClassIdentifier" value="comment" />
	               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
	         </form>
	
         </p>
	    <!-- End Comments Section /-->
	    </div>
</div>


    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        
  		    

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			 
    
          		  	
  

  			 
                   

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Internal/Artikel/Print-Artikel/LinuxUser/2010/02/Draufgemalt -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Samba-Server-fuer-Win-Daten-Linux-Dateirechte#202170start">
       Samba-Server für Win-Daten &amp; Linux-Dateirechte
   <br />
   
   <span style="font-size:x-small">
   		Gerd Grundmann,
   		12.01.2017 18:25,
   		   		0 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo Gemeinde,

ich habe ewig gegooo.. aber nicht wirklich gefunden, was ich suche.

Auf mei...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/LM-Cinnamon-18.1Serena-64-bit#202131start">
       LM Cinnamon 18.1Serena 64 bit
   <br />
   
   <span style="font-size:x-small">
   		Herwig Ameisbichler,
   		11.01.2017 13:02,
   		   		6 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo an alle.
Bin Linux Neuling.Habe auf meiner SSD neben W10 (finde ich nicht mehr)LM17.2 auch...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Bilder-in-E-Mail-einbinden#201926start">
       Bilder in E-Mail einbinden?
   <br />
   
   <span style="font-size:x-small">
   		Werner Hahn,
   		23.12.2016 12:18,
   		   		4 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Dell Latitude E6510, Ubuntu 16.04, Mozilla Firefox

Ich bitte um eine leicht verständliche Anle...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Linux-Mint-17.2#201731start">
       Linux Mint 17.2
   <br />
   
   <span style="font-size:x-small">
   		Herwig Ameisbichler,
   		17.12.2016 11:19,
   		   		4 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Wer kann mir helfen?
Hab seit gestern Linux am Pc.Wie kann ich diese Miniaturschrift im Menü,Lei...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Linux-17.2-Treiber-f.-PC-Drucker-installieren#201635start">
       Linux 17.2 Treiber f. PC Drucker installieren
   <br />
   
   <span style="font-size:x-small">
   		Ernst Malitzki,
   		11.12.2016 13:04,
   		   		7 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Habe einen PC Drucker von HP. Möchte diesen PC Drucker an meinen PC anschließen. Hierzu benötige...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2017 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
