<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              
  
      

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/socialshareprivacy.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/jquery.socialshareprivacy.universal.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>

    
    



                        	            <meta name="author" content="Tim Schürmann" />

    





<title>Dritte große Aktualisierung von Ubuntu 16.04 LT... &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Internal/Nachrichten/Dritte-grosse-Aktualisierung-von-Ubuntu-16.04-LTS-unterstuetzt-mehr-Hardware" />
<meta name="description" content="Canonical hat seinem Ubuntu mit Langzeitunterstützung turnusgemäß ein neues Update spendiert. Die Version 16.04.3 behebt zahlreiche Fehler und kann..." />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="Canonical hat seinem Ubuntu mit Langzeitunterstützung turnusgemäß ein neues Update spendiert. Die Version 16.04.3 behebt zahlreiche Fehler und kann..." />
<meta property="og:title" content="Dritte große Aktualisierung von Ubuntu 16.04 LT... &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Internal/Nachrichten/Dritte-grosse-Aktualisierung-von-Ubuntu-16.04-LTS-unterstuetzt-mehr-Hardware" />
<meta property="og:site_name" content="LinuxCommunity" />


        	        	            <meta property="og:image" content="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/dritte-grosse-aktualisierung-von-ubuntu-16.04-lts-unterstuetzt-mehr-hardware/3162091-1-ger-DE/Dritte-grosse-Aktualisierung-von-Ubuntu-16.04-LTS-unterstuetzt-mehr-Hardware_opengraph_h.png" />
    <meta property="og:image:width" content="320" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/dritte-grosse-aktualisierung-von-ubuntu-16.04-lts-unterstuetzt-mehr-hardware/3162091-1-ger-DE/Dritte-grosse-Aktualisierung-von-Ubuntu-16.04-LTS-unterstuetzt-mehr-Hardware_opengraph_h.png" />
        

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >







        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_R_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Jobs', 'text-link', 0)" href="/Community/Jobs">Jobs</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Internal', 'text-link', 0)" href="/Internal">Internal</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Nachrichten', 'text-link', 0)" href="/Internal/Nachrichten">Nachrichten</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] Dritte große Aktualisierung von Ubuntu 16.04 LTS unterstützt mehr Hardware', 'text-link', 0)" href="#">Dritte große Ak...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
    	
    
<div class="news full">
            <h2>Dritte große Aktualisierung von Ubuntu 16.04 LTS unterstützt mehr Hardware</h2>
            <div class="attribute-image">
							

    
    
    
    
                                                                                                                                    <a href="/var/ezwebin_site/storage/images/internal/nachrichten/dritte-grosse-aktualisierung-von-ubuntu-16.04-lts-unterstuetzt-mehr-hardware/3162091-1-ger-DE/Dritte-grosse-Aktualisierung-von-Ubuntu-16.04-LTS-unterstuetzt-mehr-Hardware_imagelarge.png" title="Dritte große Aktualisierung von Ubuntu 16.04 LTS unterstützt mehr Hardware"  rel="lightbox[gallery]"><img src="/var/ezwebin_site/storage/images/internal/nachrichten/dritte-grosse-aktualisierung-von-ubuntu-16.04-lts-unterstuetzt-mehr-hardware/3162091-1-ger-DE/Dritte-grosse-Aktualisierung-von-Ubuntu-16.04-LTS-unterstuetzt-mehr-Hardware_medium.png" width="200" height="125"  style="border: 0px  ;" alt="Dritte große Aktualisierung von Ubuntu 16.04 LTS unterstützt mehr Hardware" title="Dritte große Aktualisierung von Ubuntu 16.04 LTS unterstützt mehr Hardware" /></a>    
    
    
    	    </div>
    <h1>Ubuntu 16.04.3 veröffentlicht</h1>
    <div class="attribute-author">    Tim Schürmann</div>
                        <div class="attribute-short">
		 
		<span class="date">
		    			04.08.2017
		    		</span>
                    Canonical hat seinem Ubuntu mit Langzeitunterstützung turnusgemäß ein neues Update spendiert. Die Version 16.04.3 behebt zahlreiche Fehler und kann mehr Geräte ansprechen als noch die Version 16.04.2. Zudem haben die Entwickler neue Installationsmedien bereitgestellt.            </div>
            <br />
                        <div class="attribute-body">    <p >
Die äußerst lange Liste der behobenen Bugs können Anwender <a href="https://wiki.ubuntu.com/XenialXerus/ReleaseNotes/ChangeSummary/16.04.3" target="_blank">im Ubuntu-Wiki</a> einsehen. In der Version 16.04.3 gibt es auch die Ubuntu-Derivate Kubuntu, Xubuntu, Mythbuntu, Ubuntu GNOME, Lubuntu, Ubuntu Kylin, Ubuntu MATE und Ubuntu Studio.
</p>
<p >
Das Update auf die <a href="https://lists.ubuntu.com/archives/ubuntu-announce/2017-August/000224.html" target="_blank">Version 16.04.3</a> erfolgt über die Aktualisierungsverwaltung beziehungsweise den Paketmanager. Umsteigen können auch Nutzer von Ubuntu 14.04, der vorherigen Version mit Langzeitunterstützung. Die Kubuntu-Entwickler raten jedoch bei Ihrem Derivat <a href="http://www.kubuntu.org/news/kubuntu-16-04-3-lts-update-available/" target="_blank">von diesem Upgrade ab</a>. Stattdessen sollen Nutzer von Kubuntu 14.04 möglichst Kubuntu 16.04 neu installieren.
</p></div>
        
                
		
		    	    	                            	        	            	
        
    
    <script type="text/javascript">
    jQuery(document).ready(
	function($){
	    if($('#socialshareprivacy').length > 0){
		$('#socialshareprivacy').socialSharePrivacy({
		    services : {
			facebook : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'action' : 'like',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_facebook.png'
			},
			twitter : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_twitter.png'
			},
			gplus : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_gplus.png'
			}
		    }
		}
	    );}
	}
    );
    </script>
    
    <div id="socialshareprivacy"></div>	            <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Maui-1-Aurora-ersetzt-die-Distribution-Netrunner', 'image-link', 0)" href="/Internal/Nachrichten/Maui-1-Aurora-ersetzt-die-Distribution-Netrunner" title="Maui 1 „Aurora“ ersetzt die Distribution Netrunner">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/maui-1-aurora-ersetzt-die-distribution-netrunner/2928540-1-ger-DE/Maui-1-Aurora-ersetzt-die-Distribution-Netrunner_small.png" width="75" height="56"  style="border: 0px  ;" alt="Maui 1 „Aurora“ ersetzt die Distribution Netrunner" title="Maui 1 „Aurora“ ersetzt die Distribution Netrunner" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Maui-1-Aurora-ersetzt-die-Distribution-Netrunner', 'text-link', 0)" href="/Internal/Nachrichten/Maui-1-Aurora-ersetzt-die-Distribution-Netrunner" title="Maui 1 „Aurora“ ersetzt die Distribution Netrunner">Maui 1 „Aurora“ ersetzt die Distribution Netrunner</a>
			                        			    <div class="attribute-intro">    Die Entwickler der Distribution Netrunner stellen die Arbeit zumindest an der „Full-Desktop“-Variante ein. Als Ersatz veröffentlichten sie jetzt eine komplett neue Distribution namens Maui, die auf KDE Neon basiert.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Maui-1-Aurora-ersetzt-die-Distribution-Netrunner', 'more-link', 0)" href="/Internal/Nachrichten/Maui-1-Aurora-ersetzt-die-Distribution-Netrunner" title="Maui 1 „Aurora“ ersetzt die Distribution Netrunner">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2016/12/Baustelle', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2016/12/Baustelle" title="Baustelle">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/artikel/print-artikel/linuxuser/2016/12/baustelle/aa_unity-desktop.png/2979291-1-ger-DE/AA_unity-desktop.png_small.png" width="75" height="47"  style="border: 0px  ;" alt="AA_unity-desktop.png" title="AA_unity-desktop.png" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2016/12/Baustelle', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2016/12/Baustelle" title="Baustelle">Baustelle</a>
			                        			    <div class="attribute-intro">    Ubuntu bietet in der Version 16.10 durchaus Neues – wenngleich sich einiges davon noch nicht für den Produktiveinsatz eignet.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2016/12/Baustelle', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2016/12/Baustelle" title="Baustelle">mehr &raquo;</a>
			    			</div>
		            	    <!--72-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-14.04.2-veroeffentlicht-Ubuntu-15.04-Feature-Freeze', 'image-link', 0)" href="/Internal/Nachrichten/Ubuntu-14.04.2-veroeffentlicht-Ubuntu-15.04-Feature-Freeze" title="Ubuntu 14.04.2 veröffentlicht, Ubuntu 15.04 Feature Freeze">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/ubuntu-14.04.2-veroeffentlicht-ubuntu-15.04-feature-freeze/2619722-1-ger-DE/Ubuntu-14.04.2-veroeffentlicht-Ubuntu-15.04-Feature-Freeze_small.png" width="75" height="28"  style="border: 0px  ;" alt="Ubuntu 14.04.2 veröffentlicht, Ubuntu 15.04 Feature Freeze" title="Ubuntu 14.04.2 veröffentlicht, Ubuntu 15.04 Feature Freeze" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-14.04.2-veroeffentlicht-Ubuntu-15.04-Feature-Freeze', 'text-link', 0)" href="/Internal/Nachrichten/Ubuntu-14.04.2-veroeffentlicht-Ubuntu-15.04-Feature-Freeze" title="Ubuntu 14.04.2 veröffentlicht, Ubuntu 15.04 Feature Freeze">Ubuntu 14.04.2 veröffentlicht, Ubuntu 15.04 Feature Freeze</a>
			                        			    <div class="attribute-intro">    Canonical hat Ubuntu 14.04 LTS ein kleines Update spendiert. Die Version 14.04.2 kommt unter anderem mit einem neuen Kernel. Darüber hinaus gab es den sogenannten Feature Freeze beim kommenden Ubuntu 15.04.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-14.04.2-veroeffentlicht-Ubuntu-15.04-Feature-Freeze', 'more-link', 0)" href="/Internal/Nachrichten/Ubuntu-14.04.2-veroeffentlicht-Ubuntu-15.04-Feature-Freeze" title="Ubuntu 14.04.2 veröffentlicht, Ubuntu 15.04 Feature Freeze">mehr &raquo;</a>
			    			</div>
		            	    <!--51-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-Derivate-veroeffentlichen-16.04-Beta-1', 'image-link', 0)" href="/Internal/Nachrichten/Ubuntu-Derivate-veroeffentlichen-16.04-Beta-1" title="Ubuntu-Derivate veröffentlichen 16.04 Beta 1">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/ubuntu-derivate-veroeffentlichen-16.04-beta-1/2828801-1-ger-DE/Ubuntu-Derivate-veroeffentlichen-16.04-Beta-1_small.png" width="75" height="56"  style="border: 0px  ;" alt="Ubuntu-Derivate veröffentlichen 16.04 Beta 1" title="Ubuntu-Derivate veröffentlichen 16.04 Beta 1" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-Derivate-veroeffentlichen-16.04-Beta-1', 'text-link', 0)" href="/Internal/Nachrichten/Ubuntu-Derivate-veroeffentlichen-16.04-Beta-1" title="Ubuntu-Derivate veröffentlichen 16.04 Beta 1">Ubuntu-Derivate veröffentlichen 16.04 Beta 1</a>
			                        			    <div class="attribute-intro">    Die offiziellen Derivate der Linux-Distribution Ubuntu haben die erste Beta-Version der kommenden Ausgabe 16.04 veröffentlicht. Erstmals nicht mit von der Partie ist Kubuntu. Von Ubuntu selbst gibt es bis zum Release wie immer nur tagesaktuelle Versionen.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-Derivate-veroeffentlichen-16.04-Beta-1', 'more-link', 0)" href="/Internal/Nachrichten/Ubuntu-Derivate-veroeffentlichen-16.04-Beta-1" title="Ubuntu-Derivate veröffentlichen 16.04 Beta 1">mehr &raquo;</a>
			    			</div>
		            	    <!--48-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2015/02/Ruhe-bis-2020-dank-LTS', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2015/02/Ruhe-bis-2020-dank-LTS" title="Ruhe bis 2020 dank LTS">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/artikel/print-artikel/easylinux/2015/02/ruhe-bis-2020-dank-lts/aufmacher.png/2657216-1-ger-DE/aufmacher.png_small.png" width="75" height="48"  style="border: 0px  ;" alt="aufmacher.png" title="aufmacher.png" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2015/02/Ruhe-bis-2020-dank-LTS', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2015/02/Ruhe-bis-2020-dank-LTS" title="Ruhe bis 2020 dank LTS">Ruhe bis 2020 dank LTS</a>
			                        			    <div class="attribute-intro">    Ubuntu 12.04 und 14.04 sind Long-Term-Support-Versionen (LTS), und auch für OpenSuse-Anwender bietet das Evergreen-Projekt nun diese Langzeit-Unterstützung an. Was es damit auf sich hat, verraten wir in diesem Artikel.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2015/02/Ruhe-bis-2020-dank-LTS', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2015/02/Ruhe-bis-2020-dank-LTS" title="Ruhe bis 2020 dank LTS">mehr &raquo;</a>
			    			</div>
		            	    <!--47-->
        	</li>
        		    	    </ul>
</div>
		    <!-- Comments Section /-->     
	    <p>      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Kommentare
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	         <form method="post" action="/content/action">
	               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neuen Kommentar erstellen" />
	               <input type="hidden" name="ContentNodeID" value="205298" />
	               <input type="hidden" name="ContentObjectID" value="318906" />
	               <input type="hidden" name="NodeID" value="205298" />
	               <input type="hidden" name="NewButton.x" value="2" />
	               <input type="hidden" name="NewButton.y" value="2" />
	               <input type="hidden" name="ClassIdentifier" value="comment" />
	               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
	         </form>
	
         </p>
	    <!-- End Comments Section /-->
	    </div>
</div>


    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        
  		    

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			 
    
          		  	
  

  			 
                   

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Community/Fragen/Tails-verbindet-nicht-mit-WLan -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Tails-verbindet-nicht-mit-WLan#205128start">
       Tails verbindet nicht mit WLan
   <br />
   
   <span style="font-size:x-small">
   		Georg Vogel,
   		30.07.2017 15:06,
   		   		4 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo zusammen!

Habe mir von Linux Mint aus einen Tails USB-Stick erstellt. Läuft soweit gut,...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Genivi-for-Raspberry-Pi-3#205100start">
       Genivi for Raspberry Pi 3  
   <br />
   
   <span style="font-size:x-small">
   		Sebastian Ortmanns,
   		28.07.2017 10:37,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      I try to build a Genivi Development Platform for Rasberry Pi 3. But I always get the failures bel...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Bash-awk-Verstaendnis-Frage#205069start">
       Bash awk Verständnis-Frage
   <br />
   
   <span style="font-size:x-small">
   		Josef Federl,
   		22.07.2017 17:46,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      #!/bin/bash
# Skriptdateiname = test.sh
spaltennummer=10
wert=zehner
awk '{ $'$spaltennummer'...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Bash-verschachtelte-Variablenersetzung-das-geht-doch-eleganter-als-meine-Loesung#205041start">
       Bash - verschachtelte Variablenersetzung, das geht doch eleganter als meine Lösung?
   <br />
   
   <span style="font-size:x-small">
   		Josef Federl,
   		18.07.2017 20:24,
   		   		3 Antworten
   </span></a>   
   <div style="font-weight:normal">
      #!/bin/bash
#Ziel des Skriptes wird sein die ID zu extrahieren hier nur als Consolentest:
root@...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Speicherplatzfreigabe-mit-sudo-apt-get-clean-scheitert#204821start">
       Speicherplatzfreigabe mit &quot;sudo apt-get clean&quot; scheitert
   <br />
   
   <span style="font-size:x-small">
   		Siegfried Böttcher,
   		16.07.2017 21:16,
   		   		6 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Speicherplatzfreigabe mit "sudo apt-get clean" scheitert, weil aus mir unerfindlichen Gründen im...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2017 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
