<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              
  
      

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/socialshareprivacy.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/jquery.socialshareprivacy.universal.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>

    
    



                        	            <meta name="author" content="Andreas Bohle" />

    





<title>Dash to Panel bringt eine neu Vorschau auf Fens... &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Internal/Nachrichten/Dash-to-Panel-bringt-eine-neu-Vorschau-auf-Fenster-mit" />
<meta name="description" content="Die Gnome-Erweiterung Dash to Panel steht in Version 0.9 bereit und bringt mit Window Peek eine neue Vorschaufunktion für geöffnete Applikationen mit." />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="Die Gnome-Erweiterung Dash to Panel steht in Version 0.9 bereit und bringt mit Window Peek eine neue Vorschaufunktion für geöffnete Applikationen mit." />
<meta property="og:title" content="Dash to Panel bringt eine neu Vorschau auf Fens... &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Internal/Nachrichten/Dash-to-Panel-bringt-eine-neu-Vorschau-auf-Fenster-mit" />
<meta property="og:site_name" content="LinuxCommunity" />


        	        	            <meta property="og:image" content="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/dash-to-panel-bringt-eine-neu-vorschau-auf-fenster-mit/3140940-1-ger-DE/Dash-to-Panel-bringt-eine-neu-Vorschau-auf-Fenster-mit2_opengraph_h.jpg" />
    <meta property="og:image:width" content="267" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/jpeg" />
    <link rel="image_src" href="http://www.linux-community.de/var/ezwebin_site/storage/images/internal/nachrichten/dash-to-panel-bringt-eine-neu-vorschau-auf-fenster-mit/3140940-1-ger-DE/Dash-to-Panel-bringt-eine-neu-Vorschau-auf-Fenster-mit2_opengraph_h.jpg" />
        

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >







        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_R_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Jobs', 'text-link', 0)" href="/Community/Jobs">Jobs</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Internal', 'text-link', 0)" href="/Internal">Internal</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Nachrichten', 'text-link', 0)" href="/Internal/Nachrichten">Nachrichten</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] Dash to Panel bringt eine neu Vorschau auf Fenster mit', 'text-link', 0)" href="#">Dash to Panel b...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
    	
    
<div class="news full">
            <h2>Dash to Panel bringt eine neu Vorschau auf Fenster mit</h2>
            <div class="attribute-image">
							

    
    
    
    
                                                                                                                                    <a href="/var/ezwebin_site/storage/images/internal/nachrichten/dash-to-panel-bringt-eine-neu-vorschau-auf-fenster-mit/3140940-1-ger-DE/Dash-to-Panel-bringt-eine-neu-Vorschau-auf-Fenster-mit2_imagelarge.jpg" title="Dash to Panel bringt eine neu Vorschau auf Fenster mit"  rel="lightbox[gallery]"><img src="/var/ezwebin_site/storage/images/internal/nachrichten/dash-to-panel-bringt-eine-neu-vorschau-auf-fenster-mit/3140940-1-ger-DE/Dash-to-Panel-bringt-eine-neu-Vorschau-auf-Fenster-mit2_medium.jpg" width="200" height="150"  style="border: 0px  ;" alt="Dash to Panel bringt eine neu Vorschau auf Fenster mit" title="Dash to Panel bringt eine neu Vorschau auf Fenster mit" /></a>    
    
    
    	    </div>
    <h1>Durchblick im Fensterwald</h1>
    <div class="attribute-author">    Andreas Bohle</div>
                        <div class="attribute-short">
		 
		<span class="date">
		    			06.07.2017
		    		</span>
                    Die Gnome-Erweiterung Dash to Panel steht in Version 0.9 bereit und bringt mit Window Peek eine neue Vorschaufunktion für geöffnete Applikationen mit.            </div>
            <br />
                        <div class="attribute-body">    <p >
Die Oberfläche Gnome pflegt mit dem Dash eine Benutzerschnittstelle, die nicht jedem zusagt. Wem der klassische Zugang zu den Funktionen mehr liegt, der greift etwa auf die Erweiterung <a href="https://github.com/jderose9/dash-to-panel/releases" target="_blank">Dash to Panel</a> zurück, die die Dash ins Panel verschiebt und sich damit an KDE oder frühere Windows-Versionen anlehnt. In der nun aktuellen Version 0.9 haben die Entwickler der Software eine Funktion spendiert, die es erlaubt, ein Fenster auf dem Desktop schneller wiederzufinden.
</p>
<p >
Die Window Peek genannte Funktion lehnt sich an Aero Peek aus Windows 7 an. Sie erlaubt es, mit dem Mauszeiger über eine Taskbar-Vorschau zu fahren. Parallel zum Eintrag in dieser Vorschau hebt das Programm dann das entsprechende Fenster auf dem Desktop hervor; die anderen erscheinen dann transparent. Diese Funktion soll dabei helfen, eine bestimmt Software wieder zu finden.
</p>
<p >
Darüber hinaus ist es nun möglich die Favoriten auszublenden, und damit das Panel lediglich als Taskbar zu nutzen. Außerdem blendet die Software nun die Nummern für die Hotkey-Funktion auf Wunsch permanent ein. Für deutschsprachige Anwender gibt es gute Nachrichten, denn eine entsprechende Sprachdatei ergänzt nun das Programm um übersetzte Texte für das Interface.
</p></div>
        
                
		
		    	    	                            	        	            	
        
    
    <script type="text/javascript">
    jQuery(document).ready(
	function($){
	    if($('#socialshareprivacy').length > 0){
		$('#socialshareprivacy').socialSharePrivacy({
		    services : {
			facebook : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'action' : 'like',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_facebook.png'
			},
			twitter : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_twitter.png'
			},
			gplus : {
			    'status' : 'on',
			    'perma_option'  : 'off',
			    'dummy_img' : '/extension/bootstrap/design/bootstrap/images/socialshareprivacy/dummy_gplus.png'
			}
		    }
		}
	    );}
	}
    );
    </script>
    
    <div id="socialshareprivacy"></div>	            <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-4.11.2-und-Unity-7-im-Vergleich', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-4.11.2-und-Unity-7-im-Vergleich" title="KDE 4.11.2 und Unity 7 im Vergleich">KDE 4.11.2 und Unity 7 im Vergleich</a>
			                        			    <div class="attribute-intro">    Wer unter Linux arbeitet, der hat bekanntlich die Wahl zwischen mehreren Desktopumgebungen. Doch wie einsteigertauglich sind diese? In unserem Artikel vergleichen wir zwei sehr unterschiedliche Vertreter: KDE mit seiner Funktions- und Konfigurationsvielfalt und Canonicals minimalistischen Unity-Desktop.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-4.11.2-und-Unity-7-im-Vergleich', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-4.11.2-und-Unity-7-im-Vergleich" title="KDE 4.11.2 und Unity 7 im Vergleich">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2014/03/Tipps-und-Tricks-zu-Gnome', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2014/03/Tipps-und-Tricks-zu-Gnome" title="Tipps und Tricks zu Gnome">Tipps und Tricks zu Gnome</a>
			                        			    <div class="attribute-intro">    Gnome ist neben KDE die zweite große Desktopumgebung für Linux. In den Gnome-Tipps stellen wir regelmäßig Nützliches und Praktisches für die alternative grafische Oberfläche vor.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2014/03/Tipps-und-Tricks-zu-Gnome', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2014/03/Tipps-und-Tricks-zu-Gnome" title="Tipps und Tricks zu Gnome">mehr &raquo;</a>
			    			</div>
		            	    <!--80-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2011/07/So-tickt-Ubuntus-neuer-Desktop', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2011/07/So-tickt-Ubuntus-neuer-Desktop" title="So tickt Ubuntus neuer Desktop">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/artikel/print-artikel/linuxuser/2011/07/so-tickt-ubuntus-neuer-desktop/aa_rsa-beach_123rf-1525580_seannel.jpg/1528204-1-ger-DE/AA_rsa-beach_123rf-1525580_SeanNel.jpg_small.jpg" width="75" height="49"  style="border: 0px  ;" alt="AA_rsa-beach_123rf-1525580_SeanNel.jpg" title="AA_rsa-beach_123rf-1525580_SeanNel.jpg" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2011/07/So-tickt-Ubuntus-neuer-Desktop', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2011/07/So-tickt-Ubuntus-neuer-Desktop" title="So tickt Ubuntus neuer Desktop">So tickt Ubuntus neuer Desktop</a>
			                        			    <div class="attribute-intro">    Ubuntus neuer Desktop Unity sieht nicht nur gut aus, sondern nutzt auch den Platz auf dem Bildschirm intelligent. Zudem beschleunigen clevere Shortcuts die tägliche Arbeit.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2011/07/So-tickt-Ubuntus-neuer-Desktop', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2011/07/So-tickt-Ubuntus-neuer-Desktop" title="So tickt Ubuntus neuer Desktop">mehr &raquo;</a>
			    			</div>
		            	    <!--80-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2015/06/Lebenszeichen', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2015/06/Lebenszeichen" title="Lebenszeichen">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/artikel/print-artikel/linuxuser/2015/06/lebenszeichen/aa-123rf-19647839-sony_sivanandan-123rf.jpg/2675652-1-ger-DE/AA-123RF-19647839-Sony_Sivanandan-123RF.jpg_small.jpg" width="75" height="50"  style="border: 0px  ;" alt="AA-123RF-19647839-Sony_Sivanandan-123RF.jpg" title="AA-123RF-19647839-Sony_Sivanandan-123RF.jpg" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2015/06/Lebenszeichen', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2015/06/Lebenszeichen" title="Lebenszeichen">Lebenszeichen</a>
			                        			    <div class="attribute-intro">    Linux Dash und Cockpit helfen bei der Überwachung von Servern in kleinem und großem Rahmen. Fedoras Cockpit glänzt nicht nur als Monitoring-Lösung, sondern dient auch zum Verwalten von Servern über das Web.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2015/06/Lebenszeichen', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2015/06/Lebenszeichen" title="Lebenszeichen">mehr &raquo;</a>
			    			</div>
		            	    <!--74-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-12.10-erschienen', 'image-link', 0)" href="/Internal/Nachrichten/Ubuntu-12.10-erschienen" title="Ubuntu 12.10 erschienen">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/ubuntu-12.10-erschienen/1925834-1-ger-DE/Ubuntu-12.10-erschienen_small.png" width="75" height="71"  style="border: 0px  ;" alt="Ubuntu 12.10 erschienen" title="Ubuntu 12.10 erschienen" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-12.10-erschienen', 'text-link', 0)" href="/Internal/Nachrichten/Ubuntu-12.10-erschienen" title="Ubuntu 12.10 erschienen">Ubuntu 12.10 erschienen</a>
			                        			    <div class="attribute-intro">    Ubuntu 12.10 trägt den Codenamen &quot;Quantal Quetzal&quot; und soll die Distribution stärker mit dem Internet verbinden. Dabei helfen sollen nicht nur spezielle Linsen mit Web-Anbindung, sondern auch Web Apps und kontroverse Produktsuchen.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Ubuntu-12.10-erschienen', 'more-link', 0)" href="/Internal/Nachrichten/Ubuntu-12.10-erschienen" title="Ubuntu 12.10 erschienen">mehr &raquo;</a>
			    			</div>
		            	    <!--73-->
        	</li>
        		    	    </ul>
</div>
		    <!-- Comments Section /-->     
	    <p>      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Kommentare
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	         <form method="post" action="/content/action">
	               <input class="button forum-new-reply" type="submit" name="NewButton" value="Neuen Kommentar erstellen" />
	               <input type="hidden" name="ContentNodeID" value="204596" />
	               <input type="hidden" name="ContentObjectID" value="317138" />
	               <input type="hidden" name="NodeID" value="204596" />
	               <input type="hidden" name="NewButton.x" value="2" />
	               <input type="hidden" name="NewButton.y" value="2" />
	               <input type="hidden" name="ClassIdentifier" value="comment" />
	               <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
	         </form>
	
         </p>
	    <!-- End Comments Section /-->
	    </div>
</div>


    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        
  		    

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			 
    
          		  	
  

  			 
                   

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Internal/Nachrichten/Webconverger-31-veroeffentlicht -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/HP-PHOTOSMART-5525-nimmt-die-schwarze-original-patrone-nicht#204547start">
       HP PHOTOSMART 5525 nimmt die schwarze original patrone nicht
   <br />
   
   <span style="font-size:x-small">
   		Erich Mecl,
   		28.06.2017 18:10,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo Leute!
Mein HP Photosmart 5525  Drucker erkennt die original schwarze Patrone 364, nimmt s...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Irgend-ein-Notebook-mit-Linux-Mint-vllt-der-Dell-Latitude-3480#204536start">
       Irgend ein Notebook mit Linux Mint - vllt der Dell Latitude 3480???
   <br />
   
   <span style="font-size:x-small">
   		Universit Freiburg,
   		26.06.2017 13:51,
   		   		6 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hey Leute,

bin am Verzweifeln weil ich super gerne auf Linux umsteigen würde aber kein Noteboo...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/scannen-mit-LINUXMINT-18.0-Brother-DCP-195-C#204369start">
       scannen mit LINUXMINT 18.0 - Brother DCP - 195 C
   <br />
   
   <span style="font-size:x-small">
   		Christoph-J. Walter,
   		21.06.2017 08:47,
   		   		5 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Seit LM 18.0 kann ich nicht mehr direkt scannen.
Obwohl ich die notwendigen Tools von der Brothe...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Anfaenger-Frage#204275start">
       Anfänger Frage
   <br />
   
   <span style="font-size:x-small">
   		Klaus Müller,
   		24.05.2017 14:25,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo erstmal.
Habe von linux nicht so viel erfahrung müsste aber mal ne doofe frage stellen.
A...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Knoppix-Live-CD-8.0-LU-Edition-im-Uefiboot#203965start">
       Knoppix-Live-CD (8.0 LU-Edition) im Uefiboot?
   <br />
   
   <span style="font-size:x-small">
   		Thomas Weiss,
   		26.04.2017 20:38,
   		   		4 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo,

Da mein Rechner unter Windows 8.1/64Bit ein Soundproblem hat und ich abklären wollte, o...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2017 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
