Emails
[EasyLinux-Suse] Adobe-flashplayer - OS 13.1
Christoph-J. Walter, Dienstag, 04. März 2014 09:37:12
Ein/Ausklappen
-
Re: [EasyLinux-Suse] Adobe-flashplayer - OS 13.1
Joachim Puttkammer <puttkammer[bei]gmx[punkt]fr>, Dienstag, 04. März 2014 09:51:33
Ein/Ausklappen
-
Re: [EasyLinux-Suse] Adobe-flashplayer - OS 13.1
Christoph-J. Walter, Mittwoch, 05. März 2014 08:32:44
Ein/Ausklappen
-
Re: [EasyLinux-Suse] Adobe-flashplayer - OS 13.1
Joachim Puttkammer <puttkammer[bei]gmx[punkt]fr>, Mittwoch, 05. März 2014 09:45:45
Ein/Ausklappen
Re: [EasyLinux-Suse] Adobe-flashplayer - OS 13.1
"Dr[punkt] Anka Pflugbeil" <anka[punkt]pflugbeil[bei]gmx[punkt]de>, Mittwoch, 05. März 2014 10:27:21
Ein/Ausklappen
Re: [EasyLinux-Suse] Adobe-flashplayer - OS 13.1
Richard Kraut, Dienstag, 04. März 2014 09:57:38
Ein/Ausklappen

Am Dienstag, den 04.03.2014, 09:37 +0100 schrieb Christoph-J.Walter:

> Hallo Liste, bei mir ist der Flashplayer - 11.2.202.341-341 installiert.

>

> Trotzdem werde ich zB.beim Aufruf der Internetseite von " Alfaromeo.de "

>

> aufgefordert den Flashplayer zu installieren.

>

> Wie bekomme ich das inden Griff?

Ist auch wirklich nur der Adobe Flash Player im Browser aktiv und nicht

auch noch die freien Alternativen Flash Player aka Gnash und/oder

Lightspark?

Eine andere Möglichkeit wäre auch, dass die Seite einfach eine neuere

Version des Adobe Plugins benötigt.

--

32 Bit ist obsolet!

-
Re: [EasyLinux-Suse] Adobe-flashplayer - OS 13.1
Christoph-J. Walter, Mittwoch, 05. März 2014 08:38:01
Ein/Ausklappen
-
Re: [EasyLinux-Suse] Adobe-flashplayer - OS 13.1
Richard Kraut, Mittwoch, 05. März 2014 09:44:55
Ein/Ausklappen