Emails
[EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
Willi Zelinka <wi[punkt]zeli[bei]aon[punkt]at>, Sonntag, 12. Mai 2013 19:30:56
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
"H[punkt]-Stefan Neumeyer" <hsn[punkt]debian_user[bei]arcor[punkt]de>, Sonntag, 12. Mai 2013 19:43:10
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
Willi Zelinka <wi[punkt]zeli[bei]aon[punkt]at>, Montag, 13. Mai 2013 09:16:48
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
Farbmaler <farbmaler[bei]isiwissen[punkt]de>, Sonntag, 12. Mai 2013 19:44:05
Ein/Ausklappen

Am Sonntag, den 12.05.2013, 19:30 +0200 schrieb Willi Zelinka:

Hallo Willy,

> Wenn ich aus dem Menü eine Anwendung starten will, öffnet sich nur ein blaues

> Fenster mit einem schwarzen Rahmen.

Kein Ahnung.

Aber eine Idee.

Seit Ewigkeiten wird bei der Standardinstallation von Debian, neben dem

Standart Gnome auch noch ein Fenstermanager TWM installiert. Wenn du am

Anmeldebildschrim bist (den es ja hoffentlich gibt) wähle doch einmal

als Desktop statt Gnome/Default TWM aus und melde dich an.

Wenn die Prgramme dort funktionieren liegts wohl an Gnome.

Gruß Karl-Heinz

--

Welches System?

Debian 6.0.2 Squeeze, Kernel 2.6.32-5 AMD64

Benutzeroberfläche XFCE 4

_______________________________________________

Ubuntu mailing list

Ubuntu@easylinux.de

http://www.easylinux.de/Kontakt/Mailinglisten/listinfo/ubuntu