Home / Community / Mailinglisten / EasyLinux Ubuntu / [EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster

Emails
[EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
Willi Zelinka <wi[punkt]zeli[bei]aon[punkt]at>, Sonntag, 12. Mai 2013 19:30:56
Ein/Ausklappen

Hallo Liste,

ich habe Wheezy auf einem älteren Acer Laptop installiert. Auf den ersten

Blick erfolgreich. Der Desktop ist da, ich vermute Gnome. Es wurde bei der

Installation nicht danach gefragt.

Wenn ich aus dem Menü eine Anwendung starten will, öffnet sich nur ein blaues

Fenster mit einem schwarzen Rahmen.

Die einzige Auffälligkeit bei der Installation war, dass nach 3 Files gefragt

wurde:

b43/ucode5.fw

b43-open/ucode5.fw

tigon/tg3_tso5.bin

Das gehört für das Wlan und sollte mit dem Problem nicht zu tun haben.

Was kann es sein?

Liebe Grüße

Willi

_______________________________________________

Ubuntu mailing list

Ubuntu@easylinux.de

http://www.easylinux.de/Kontakt/Mailinglisten/listinfo/ubuntu

-
Re: [EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
"H[punkt]-Stefan Neumeyer" <hsn[punkt]debian_user[bei]arcor[punkt]de>, Sonntag, 12. Mai 2013 19:43:10
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
Willi Zelinka <wi[punkt]zeli[bei]aon[punkt]at>, Montag, 13. Mai 2013 09:16:48
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] [Wheezy]Anwendungen starten nur leeres Fenster
Farbmaler <farbmaler[bei]isiwissen[punkt]de>, Sonntag, 12. Mai 2013 19:44:05
Ein/Ausklappen