Emails
[EasyLinux-Ubuntu] Warnung: Thunderbird 31 defekt??
"J[punkt]Bilder" <j[punkt]bilder[bei]gmx[punkt]net>, Montag, 28. Juli 2014 19:24:55
Ein/Ausklappen

Hallo Liste,

ja, ich wess, man soll nicht am System vorbei installieren, aber icedove

ist doof (funktioniert nicht nach Beschreibung).

Bis zur Version 24.6 hat Thunderbird stets zufriedenstellend gearbeitet.

Nach einem (empfohlenen) Update auf 31.0 (wieso fehlen das soviele

Versionen?) geht nichts mehr, kein Programmstart, es kommen

Fehlermeldungen (habe sie mir nicht gemerkt).

Konnte auf 24.6 downgraden, das geht wieder

--

beste Grüße

Johanna --Wheezy, Xfce 4.8

---------------------------------------------------

Für Beachtung von Copyright - gegen Softwarepatente

und gegen Softwarepiraterie

---------------------------------------------------

-
Re: [EasyLinux-Ubuntu] Warnung: Thunderbird 31 defekt??
Wolfgang Tiedemann, Montag, 28. Juli 2014 19:35:55
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] Warnung: Thunderbird 31 defekt??
Thomas Lueck <thomas-lueck[bei]arcor[punkt]de>, Montag, 28. Juli 2014 20:00:28
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] Warnung: Thunderbird 31 defekt??
Hartmut Haase <hha4491[bei]web[punkt]de>, Dienstag, 29. Juli 2014 09:37:31
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] Warnung: Thunderbird 31 defekt??
Thomas Lueck <thomas-lueck[bei]arcor[punkt]de>, Dienstag, 29. Juli 2014 10:38:27
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] Warnung: Thunderbird 31 defekt??
"J[punkt]Bilder" <j[punkt]bilder[bei]gmx[punkt]net>, Dienstag, 29. Juli 2014 13:21:55
Ein/Ausklappen