Home / Community / Mailinglisten / EasyLinux Ubuntu / [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh / Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh

Emails
[EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
frank <frankerika[bei]gmx[punkt]de>, Montag, 29. April 2013 08:51:12
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
Heiko Ißleib <heiko[punkt]issleib[bei]gmail[punkt]com>, Montag, 29. April 2013 11:16:02
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
Frank von Thun <Frank[bei]vonThun[punkt]de>, Montag, 29. April 2013 11:18:41
Ein/Ausklappen

Am Montag, den 29.04.2013, 08:51 +0200 schrieb frank:

> Hallo Liste,

> wenn ich mir ein youtube-Video ansehen möchte läuft dies nicht flüssig

> ab, d.h. es ist ein Stück zu sehen, dann steht das Video still der

> kreisel dreht sich und nach ein paar Sekunden geht es weiter. Habe das

> Gefühl dass da Daten nachgeladen werden.....

> Bin in REHA (Hüfte) liegt das ev an dem Internetzugang vom Haus?

>

Hallo

Ja und ja

Je nachdem wie viel Schläuche (bildlich) am Wasserhahn hängen,desto

weniger bekommt die einzelne Blume.

Bei manchen Anbietern Sendeseite) scheint es ebenso zu sein.

Vielleicht sollst du auch nur mehr Zeit für die Werbung haben :-)

Gute Besserung

Frank (Guzzi)

_______________________________________________

Ubuntu mailing list

Ubuntu@easylinux.de

http://www.easylinux.de/Kontakt/Mailinglisten/listinfo/ubuntu

-
Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
frank <frankerika[bei]gmx[punkt]de>, Montag, 29. April 2013 16:28:26
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
Frank von Thun <frank[bei]vonthun[punkt]de>, Montag, 29. April 2013 20:31:58
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
Alfred Zahlten <a[punkt]zahlten[bei]googlemail[punkt]com>, Montag, 29. April 2013 17:04:30
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
frank <frankerika[bei]gmx[punkt]de>, Dienstag, 30. April 2013 07:25:34
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] Videos_laufen_nicht_flüssigh
Alfred Zahlten <a[punkt]zahlten[bei]googlemail[punkt]com>, Mittwoch, 01. Mai 2013 18:42:29
Ein/Ausklappen