Emails
[EasyLinux-Ubuntu] Schon wieder Probleme mit Libre-Office 4
Aleksandra Puschner <aleks[punkt]puschner[bei]gmx[punkt]de>, Donnerstag, 31. Januar 2013 17:13:08
Ein/Ausklappen

Hi

Heute wurde hier auf Libre-Office 4.0.0.2 aktualisiert und seit dem geht

absolut nichts mehr damit.

Beim starten übers Menü passiert nichts. Rufe ich

/usr/bin/libreoffice

/usr/bin/libreoffice --calc

/usr/bin/libreoffice --writer

mit der Konsole auf, dann blitzt kurz das grüne Logobild auf und dann

ist auch hier wieder Sense. Keine Fehlermeldung, nichts.

Wie oder wo kann ich da noch etwas unternehmen um mögliche Fehler

einzugrenzen?

.config/libreoffice/4/ hab ich schon leer gemacht. Bring nichts.

--

Aleks

Es kann hunderte, tausende Gründe geben um Windows auf dem Computer zu

haben.

Aber es gibt nicht einen Grund, der einen zwingt Google zu verwenden!

-
Re: [EasyLinux-Ubuntu] Schon wieder Probleme mit Libre-Office 4
Richard Kraut, Freitag, 01. Februar 2013 00:00:27
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] Schon wieder Probleme mit Libre-Office 4
"H[punkt]-Stefan Neumeyer" <hsn[punkt]debian_user[bei]arcor[punkt]de>, Freitag, 01. Februar 2013 11:10:17
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] Schon wieder Probleme mit Libre-Office 4
Aleksandra Puschner <aleks[punkt]puschner[bei]gmx[punkt]de>, Sonntag, 03. Februar 2013 17:53:12
Ein/Ausklappen
-
Re: [EasyLinux-Ubuntu] Schon wieder Probleme mit Libre-Office 4
"H[punkt]-Stefan Neumeyer" <hsn[punkt]debian_user[bei]arcor[punkt]de>, Montag, 04. Februar 2013 22:50:27
Ein/Ausklappen
Re: [EasyLinux-Ubuntu] Schon wieder Probleme mit Libre-Office 4
"H[punkt]-Stefan Neumeyer" <hsn[punkt]debian_user[bei]arcor[punkt]de>, Mittwoch, 06. Februar 2013 22:03:46
Ein/Ausklappen