suse-linux10 LapTop, Problem mit Fritzcard USB

Autor

Freitag, 25. November 2005 13:29:41

Habe auf meinem laptop suse linux 10 installiert, soweit funktioniert alles, bis auf den Internetzugang.
Im Yast2 Menue "ISDN low level konfiguration für contr0" ist das feld "Treiber" (CAPI 2.0 Driver) ausgegraut, bietet keine Alternative an. Von LED´s der "Fritz!Card USB" leuchtet nur "USB", "D" ist dunkel, KInternet läßt sich nicht starten (keine Verbindung). Bei der Konfiguration des Internetzugangs für meinen DeskTop, mit interner Fritz!Card hatte ich unter Linux10 kene Probleme. Was kann der Grund sein?
Ich bin dankbar für jede Antwort.

Norbert Riedel

Norbert Riedel

0 Antworten


Antworten

Ähnliche Artikel

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

WLAN-Signalqualität vom Treiber abhängig
GoaSkin , 29.10.2014 14:16, 0 Antworten
Hallo, für einen WLAN-Stick mit Ralink 2870 Chipsatz gibt es einen Treiber von Ralink sowie (m...
Artikelsuche
Erwin Ruitenberg, 09.10.2014 07:51, 1 Antworten
Ich habe seit einige Jahre ein Dugisub LinuxUser. Dann weiß ich das irgendwann ein bestimmtes Art...
Windows 8 startet nur mit externer Festplatte
Anne La, 10.09.2014 17:25, 6 Antworten
Hallo Leute, also, ich bin auf folgendes Problem gestoßen: Ich habe Ubuntu 14.04 auf meiner...
Videoüberwachung mit Zoneminder
Heinz Becker, 10.08.2014 17:57, 0 Antworten
Hallo, ich habe den ZONEMINDER erfolgreich installiert. Das Bild erscheint jedoch nicht,...
internes Wlan und USB-Wlan-Srick
Gerhard Blobner, 04.08.2014 15:20, 2 Antworten
Hallo Linux-Forum: ich bin ein neuer Linux-User (ca. 25 Jahre Windows) und bin von WIN 8 auf Mint...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Claws Mail: Probleme mit der Suchfunktion
Uwe Herrmuth, 31.10.2014 07:38
Hallo Rainer, Rainer schrieb am 30.10.2014 um 15:49: > Eines scheint mir nicht ganz unwichtig: Die Probl...
Re: [EasyLinux-Ubuntu] Claws Mail: Probleme mit der Suchfunktion
Uwe Herrmuth, 31.10.2014 07:34
Hallo Karl-Heinz, Karl-Heinz schrieb am 30.10.2014 um 19:18: > Der ListenOrdner enthält beim mir ca 3500...
Re: [EasyLinux-Ubuntu] Claws Mail: Probleme mit der Suchfunktion
Karl-Heinz, 30.10.2014 19:18
Am Thu, 30 Oct 2014 14:47:01 +0100 schrieb Uwe Herrmuth : Hallo Uwe, ich habs gerade nochmal probiert:...
Re: [EasyLinux-Ubuntu] Claws Mail: Probleme mit der Suchfunktion
Rainer, 30.10.2014 17:08
Hallo Roman, Am Thu, 30 Oct 2014 16:14:31 +0100 schrieb Roman Brusa : > > >Am Tue, 28 Oct 201...
Re: [EasyLinux-Ubuntu] Claws Mail: Probleme mit der Suchfunktion
Roman Brusa, 30.10.2014 16:14
Hi, Rainer schrieb am Tue, 28 Oct 2014 22:26:43 +0100: >Am Tue, 28 Oct 2014 19:22:02 +0100 >schrieb K...