<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>


    

    





    





<title>registration &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Community/Fragen/registration" />
<meta name="description" content="registration" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="registration" />
<meta property="og:title" content="registration &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Community/Fragen/registration" />
<meta property="og:site_name" content="LinuxCommunity" />


    <meta property="og:image" content="http://www.linux-community.de/design/lc/images/OGLogo.png" />
    <meta property="og:image:width" content="489" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/design/lc/images/OGLogo.png" />

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >


    




        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_U_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/index.php"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/index.php/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/index.php/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Jobs', 'text-link', 0)" href="/Community/Jobs">Jobs</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Community', 'text-link', 0)" href="/Community">Community</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] registration', 'text-link', 0)" href="#">registration</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
<div class="full forum_topic">
		    <div class="content-navigator">
        	        	    <div class="content-navigator-previous">
                	<div class="content-navigator-arrow">&laquo;&nbsp;</div><a href="/Community/Fragen/Problem-beim-Upgrad-auf-Opensuse-Leap-42.2" title="Problem beim Upgrad auf Opensuse Leap 42.2">Vorheriges Thema</a>
        	    </div>
        	        	        	    <div class="content-navigator-separator">|</div>
        	        	        	    <div class="content-navigator-forum-link"><a href="/Community/Fragen">Fragen</a></div>
        	        	        	    <div class="content-navigator-separator">|</div>
        	        	        	  <div class="content-navigator-next">
                   <a href="/Community/Fragen/Linux-Mint-17.2" title="Linux Mint 17.2">Nächstes Thema</a>
		   <div class="content-navigator-arrow">&nbsp;&raquo;</div>
        	    </div>
        		    </div>
	                <h1>registration</h1>
            <div class="attribute-author">
        Brain Stuff - Freitag, 10. Februar 2017 16:39:36 - 0 Antworten
                       </div>
       <p>
                                                            </p>
                      <div>
          Hallo,<br />
<br />
Das Capatcha auf der Registrierungsseite von linux-community ist derartig schlecht gemacht, dass viele mögliche Nutzer es aufgeben sich zu registrieren. <br />
<br />
Nach dem Capatcha-Bild hat es, bei der Registration, ein leeres Feld, was aussieht, wie eine Leerzeile und dannach hat es ein Feld mit einem Inhalt, der nicht ganz klar ist. Da das dann nicht das Eingabefeld für dienen verblödeten Capatcha Code ist, kommt ständig, dass das Capatcha falsch ist, wenn man es in dieses Feld schreibt. Spätestens nach der 5. Capatcha-Eingabe gehen die Leute dann auf eine andere Seite!<br />
<br />
danke,<br />
brainstuff   
                 	</div>
                    <form method="post" action="/content/action">
        <input type="submit" name="NewButton" value="Neue Antwort" />
        <input type="hidden" name="ContentNodeID" value="202740" />
        <input type="hidden" name="ContentObjectID" value="309929" />
        <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
                <input type="hidden" name="NodeID" value="202740" />
        <input type="hidden" name="ClassIdentifier" value="comment" />
      </form>
        <br />
    	<!-- Comments Section /-->     
	      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Antworten
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	<!-- End Comments Section /-->
                    <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Registration-fuer-das-Camp-KDE-2010-in-San-Diego-eroeffnet', 'image-link', 0)" href="/Internal/Nachrichten/Registration-fuer-das-Camp-KDE-2010-in-San-Diego-eroeffnet" title="Registration für das Camp KDE 2010 in San Diego eröffnet">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/registration-fuer-das-camp-kde-2010-in-san-diego-eroeffnet/842652-1-ger-DE/Registration-fuer-das-Camp-KDE-2010-in-San-Diego-eroeffnet_small.png" width="75" height="53"  style="border: 0px  ;" alt="Registration für das Camp KDE 2010 in San Diego eröffnet" title="Registration für das Camp KDE 2010 in San Diego eröffnet" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Registration-fuer-das-Camp-KDE-2010-in-San-Diego-eroeffnet', 'text-link', 0)" href="/Internal/Nachrichten/Registration-fuer-das-Camp-KDE-2010-in-San-Diego-eroeffnet" title="Registration für das Camp KDE 2010 in San Diego eröffnet">Registration für das Camp KDE 2010 in San Diego eröffnet</a>
			                        			    <div class="attribute-intro">    Die KDE-Entwickler halten traditionell zwei große jährliche Konferenzen ab: die Akademy im Sommer und das Camp KDE im Winter.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Registration-fuer-das-Camp-KDE-2010-in-San-Diego-eroeffnet', 'more-link', 0)" href="/Internal/Nachrichten/Registration-fuer-das-Camp-KDE-2010-in-San-Diego-eroeffnet" title="Registration für das Camp KDE 2010 in San Diego eröffnet">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2009/04/Sicheres-Instant-Messaging-mit-Pidgin', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2009/04/Sicheres-Instant-Messaging-mit-Pidgin" title="Unbeobachtet chatten">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/artikel/print-artikel/easylinux/2009/04/unbeobachtet-chatten/po-13267-ultimate_collection-business_reality-ingram_publishing-secret_deal.jpg/812314-1-ger-DE/PO-13267-Ultimate_Collection-Business_Reality-Ingram_Publishing-Secret_Deal.jpg_small.jpg" width="75" height="116"  style="border: 0px  ;" alt="PO-13267-Ultimate_Collection-Business_Reality-Ingram_Publishing-Secret_Deal.jpg" title="PO-13267-Ultimate_Collection-Business_Reality-Ingram_Publishing-Secret_Deal.jpg" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2009/04/Sicheres-Instant-Messaging-mit-Pidgin', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2009/04/Sicheres-Instant-Messaging-mit-Pidgin" title="Unbeobachtet chatten">Unbeobachtet chatten</a>
			                        			    <div class="attribute-intro">    Instant-Messaging-Protokolle wie ICQ und Jabber ersetzen zusehends E-Mail als Medium für schnelle Kommunikation. Wir zeigen, wie Sie Ihre Chats verschlüsseln und damit vertraulich gestalten.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2009/04/Sicheres-Instant-Messaging-mit-Pidgin', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2009/04/Sicheres-Instant-Messaging-mit-Pidgin" title="Unbeobachtet chatten">mehr &raquo;</a>
			    			</div>
		            	    <!--42-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/LinuxCommunity-verschenkt-CeBIT-Tickets', 'image-link', 0)" href="/Internal/Nachrichten/LinuxCommunity-verschenkt-CeBIT-Tickets" title="LinuxCommunity verschenkt CeBIT-Tickets">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/linuxcommunity-verschenkt-cebit-tickets/1440114-1-ger-DE/LinuxCommunity-verschenkt-CeBIT-Tickets_small.png" width="75" height="33"  style="border: 0px  ;" alt="LinuxCommunity verschenkt CeBIT-Tickets" title="LinuxCommunity verschenkt CeBIT-Tickets" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/LinuxCommunity-verschenkt-CeBIT-Tickets', 'text-link', 0)" href="/Internal/Nachrichten/LinuxCommunity-verschenkt-CeBIT-Tickets" title="LinuxCommunity verschenkt CeBIT-Tickets">LinuxCommunity verschenkt CeBIT-Tickets</a>
			                        			    <div class="attribute-intro">    Die LinuxCommunity verschenkt in den kommenden Tagen rund 150 Tickets zu Cebit. Die IT-Messe  findet dieses Jahr vom 1. bis 5. März statt.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/LinuxCommunity-verschenkt-CeBIT-Tickets', 'more-link', 0)" href="/Internal/Nachrichten/LinuxCommunity-verschenkt-CeBIT-Tickets" title="LinuxCommunity verschenkt CeBIT-Tickets">mehr &raquo;</a>
			    			</div>
		            	    <!--40-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Update-fuer-ONLYOFFICE', 'image-link', 0)" href="/Internal/Nachrichten/Update-fuer-ONLYOFFICE" title="Update für ONLYOFFICE">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/pending/pendingnews/update-fuer-onlyoffice/2919146-1-ger-DE/Update-fuer-ONLYOFFICE_small.png" width="75" height="75"  style="border: 0px  ;" alt="Update für ONLYOFFICE" title="Update für ONLYOFFICE" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Update-fuer-ONLYOFFICE', 'text-link', 0)" href="/Internal/Nachrichten/Update-fuer-ONLYOFFICE" title="Update für ONLYOFFICE">Update für ONLYOFFICE</a>
			                        			    <div class="attribute-intro">    Ascensio System SIA hat seine leistungsstarke Open Source-Software - ONLYOFFICE aktualisiert.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Update-fuer-ONLYOFFICE', 'more-link', 0)" href="/Internal/Nachrichten/Update-fuer-ONLYOFFICE" title="Update für ONLYOFFICE">mehr &raquo;</a>
			    			</div>
		            	    <!--40-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Registrierung-fuer-die-OpenSuse-Konferenz-ist-offen', 'image-link', 0)" href="/Internal/Nachrichten/Registrierung-fuer-die-OpenSuse-Konferenz-ist-offen" title="Registrierung für die OpenSuse-Konferenz ist offen">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/registrierung-fuer-die-opensuse-konferenz-ist-offen/761610-1-ger-DE/Registrierung-fuer-die-OpenSuse-Konferenz-ist-offen_small.png" width="75" height="48"  style="border: 0px  ;" alt="Registrierung für die OpenSuse-Konferenz ist offen" title="Registrierung für die OpenSuse-Konferenz ist offen" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Registrierung-fuer-die-OpenSuse-Konferenz-ist-offen', 'text-link', 0)" href="/Internal/Nachrichten/Registrierung-fuer-die-OpenSuse-Konferenz-ist-offen" title="Registrierung für die OpenSuse-Konferenz ist offen">Registrierung für die OpenSuse-Konferenz ist offen</a>
			                        			    <div class="attribute-intro">    Vom 17. bis 20. September findet in Nürnberg die erste OpenSuse-Konferenz statt. Die Teilnahme ist gratis, erfordert allerdings eine Registrierung.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Registrierung-fuer-die-OpenSuse-Konferenz-ist-offen', 'more-link', 0)" href="/Internal/Nachrichten/Registrierung-fuer-die-OpenSuse-Konferenz-ist-offen" title="Registrierung für die OpenSuse-Konferenz ist offen">mehr &raquo;</a>
			    			</div>
		            	    <!--35-->
        	</li>
        		    	    </ul>
</div>
</div>

    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			  	  	
  <!--cbB010-->
    <div class="border-box feed_reader">
	<div class="border-mc">
	    
<div class="block block-type-feed-reader">
    <h3>
		    <a href="http://www.microsoft.com" target="_blank">Microsoft TechNet News</a>
	    </h3>
    <div class="block-content">
	<ul>
	    		<li class="bglight"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180847&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="Public Preview von OMS Container Solution für Linux verfügbar">Public Preview von OMS Container Solution für Linux verfügbar</a></li>
	    		<li class="bgdark"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180808&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="PowerShell kommt auf Linux und ist Open Source">PowerShell kommt auf Linux und ist Open Source</a></li>
	    		<li class="bglight"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180831&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="Channel 9: Linux Management mit der Operations Management Suite">Channel 9: Linux Management mit der Operations Management Suite</a></li>
	    		<li class="bgdark"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180764&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="Operations Management Suite: Gesundheit von Windows- und Linux-Agenten einsehen">Operations Management Suite: Gesundheit von Windows- und Linux-Agenten einsehen</a></li>
	    		<li class="bglight"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180591&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="MVA-Kurs: SQL-Server-Datenbanken auf Azure migrieren">MVA-Kurs: SQL-Server-Datenbanken auf Azure migrieren</a></li>
	    	</ul>
    </div>
    <script type="text/javascript">
    ga('send', 'event', 'Microsoft', 'Impression', 'RSS', 0);
    </script>
</div>	</div>
	<div class="clear"></div>
    </div>

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /index.php/Community/Fragen/Linux-Mint-17.2 -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/index.php/Community/Fragen/registration#202740start">
       registration
   <br />
   
   <span style="font-size:x-small">
   		Brain Stuff,
   		10.02.2017 16:39,
   		   		0 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo,

Das Capatcha auf der Registrierungsseite von linux-community ist derartig schlecht gema...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/index.php/Community/Fragen/Hilfe-ich-verstehe-das-AWK-Programm-nicht#202732start">
       Hilfe ich verstehe das AWK Programm nicht
   <br />
   
   <span style="font-size:x-small">
   		Alex Krug,
   		09.02.2017 10:04,
   		   		0 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo Liebe Linux Community, 

im zuge meiner Arbeit bin ich auf dieses AWK Programm gekommen....
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/index.php/Community/Fragen/Problem-beim-Upgrad-auf-Opensuse-Leap-42.2#202729start">
       Problem beim Upgrad auf Opensuse Leap 42.2
   <br />
   
   <span style="font-size:x-small">
   		Klaus Sigerist,
   		09.02.2017 08:56,
   		   		4 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo zusammen!
Ich habe mein Opensuse 13.2 auf das neue Leap upgraden wollen.
Nach dem Einlege...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/index.php/Community/Fragen/Linux-Mint-laesst-sich-nicht-reparieren#202711start">
       Linux Mint läßt sich nicht reparieren
   <br />
   
   <span style="font-size:x-small">
   		Dennis Fehrmann,
   		06.02.2017 14:48,
   		   		2 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo zusammen,
st jemand so nett und erspart mir, das ich irre werde?
Folgendes: 
Ich habe au...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/index.php/Community/Fragen/Samba-Server-fuer-Win-Daten-Linux-Dateirechte#202170start">
       Samba-Server für Win-Daten &amp; Linux-Dateirechte
   <br />
   
   <span style="font-size:x-small">
   		Gerd Grundmann,
   		12.01.2017 18:25,
   		   		0 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo Gemeinde,

ich habe ewig gegooo.. aber nicht wirklich gefunden, was ich suche.

Auf mei...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: / -->
<div class = "boxClass">
<h3>
Jetzt auf den Mailinglisten
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN#202730start">
       Re: [EasyLinux-Ubuntu] Browser OPERA - VPN
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Christoph Walter,
      09.02.2017 08:53
   </span>
</a>

<div style="font-weight:normal">
   Am 2017-02-08 09:12, schrieb Rainer:


&gt; Hallo Christoph,


&gt; 


&gt; Am Wed, 08 Feb 2017 08:52:49 +0100...
</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN#202727start">
       Re: [EasyLinux-Ubuntu] Browser OPERA - VPN
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Rainer,
      08.02.2017 09:12
   </span>
</a>

<div style="font-weight:normal">
   Hallo Christoph,


Am Wed, 08 Feb 2017 08:52:49 +0100


schrieb Christoph Walter :


&gt; &gt;&gt; Ich habe ges...
</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN#202726start">
       Re: [EasyLinux-Ubuntu] Browser OPERA - VPN
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Christoph Walter,
      08.02.2017 08:52
   </span>
</a>

<div style="font-weight:normal">
   Am 2017-02-07 09:43, schrieb Rainer:


&gt; Hallo Christoph,


&gt; 


&gt; Am Tue, 07 Feb 2017 09:30:14 +0100...
</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Browser-OPERA-VPN/Re-EasyLinux-Ubuntu-Browser-OPERA-VPN#202723start">
       Re: [EasyLinux-Ubuntu] Browser OPERA - VPN
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Rainer,
      07.02.2017 09:43
   </span>
</a>

<div style="font-weight:normal">
   Hallo Christoph,


Am Tue, 07 Feb 2017 09:30:14 +0100


schrieb Christoph Walter :


&gt; Ich habe gestern den...
</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Browser-OPERA-VPN#202722start">
       [EasyLinux-Ubuntu] Browser OPERA - VPN
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Christoph Walter,
      07.02.2017 09:30
   </span>
</a>

<div style="font-weight:normal">
   Ich habe gestern den neuen Browser von OPERA mit VPN installiert weil 


ich ab und an die Mediatheken von Öste...
</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			  	  	
  <!--cbB010-->
    <div class="border-box genericrss">
	<div class="border-mc">
	    <div class="boxClass genericrss">
    <h3>Insecurity Bulletin des Linux-Magazins</h3>
    <table>		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/Ruby-Minitar-erlaubt-Directory-Traversal-Attacke" target="_blank">
	<span style="font-size:x-small">
	    06.02.2017 14:29
	</span>
	<div style="font-weight:normal">
	        Ruby: Minitar erlaubt Directory-Traversal-Attacke	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem1">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/Tcpdump-Zahlreiche-Schwachstellen" target="_blank">
	<span style="font-size:x-small">
	    02.02.2017 14:23
	</span>
	<div style="font-weight:normal">
	        Tcpdump: Zahlreiche Schwachstellen	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/BIND-Sicherheitsluecken-erlauben-Denial-of-Service-Attacken" target="_blank">
	<span style="font-size:x-small">
	    23.01.2017 15:52
	</span>
	<div style="font-weight:normal">
	        BIND: Sicherheitslücken erlauben Denial-of-Service-Attacken	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem1">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/Kernel-Schwachstelle-Lokaler-Angreifer-gelangt-an-Root-Rechte" target="_blank">
	<span style="font-size:x-small">
	    05.01.2017 18:43
	</span>
	<div style="font-weight:normal">
	        Kernel-Schwachstelle: Lokaler Angreifer gelangt an Root-Rechte	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/QEMU-und-Xen-Hoehere-Rechte-fuer-Gast" target="_blank">
	<span style="font-size:x-small">
	    05.01.2017 18:35
	</span>
	<div style="font-weight:normal">
	        QEMU und Xen: Höhere Rechte für Gast 	</div>
    </a>		</td>
	    </tr>
            	    </table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			 
                   


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2017 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
