problem mit dmix in linux 10.0 64BIT

Autor

Montag, 13. Februar 2006 20:29:09

Bei meinem linux geht der dmix nicht, zwei anwendungen können die sounkarte nicht verwenden.
Ich nutze suse linux 10.0 64 Bit, und einen onboard Realtekt ALC850
An was könnte es liegen?

Roland Kreitle

0 Antworten


Antworten

Ähnliche Artikel

  • Musikbox
    Linux bietet für jeden Geschmack die passenden Programme, so auch für Musikfreunde. Die technischen Grundlagen des Linux-Soundsystems erklärt der folgende Artikel.
  • VST-Audio-Plugins in Linux Abspielen
    Professionelles digitales Audio war früher die Domäne proprietärer Systeme, Linux hat aber mittlerweile aufgeholt. Heute lassen sich sogar Windows-spezifische VST-Plugins im Linux-Studio verwenden – wenn auch nicht ganz ohne Umstände.
  • Zwiegespräch
    Bis der PC wie bei Star Trek frei gesprochene Kommandos entgegen nimmt, dauert es sicher noch etwas. Das Projekt "Simon listens" zeigt aber, wie der Weg dahin aussehen könnte.
  • Notebook-Kauf - Ein Erfahrungsbericht
  • Das System
    Drei Betriebssysteme dominieren den Markt der Desktop-PCs und Notebooks: Wir vergleichen Linux, Windows und OS X und helfen bei der Entscheidung – ohne reflexhaft "Linux" zu sagen.

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 2 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 4 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...
Linux und W7 im Netz finden sich nicht
Oliver Zoffi, 06.02.2015 11:47, 3 Antworten
Hallo! Ich verwende 2 PCs, 1x mit W7prof 64 Bit und einmal mit Linux Mint 17 64 Bit, welches ich...
Rootpasswort
Jutta Naumann, 29.01.2015 09:14, 1 Antworten
Ich habe OpenSuse 13.2 installiert und leider nur das Systempasswort eingerichtet. Um Änderungen,...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Speedport W 700V
Karl-Heinz, 02.03.2015 20:07
Am Sun, 01 Mar 2015 13:55:31 +0100schrieb Alfred Zahlten : Hallo Alfred, > wer betreibt noch den Speedpo...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Rainer, 02.03.2015 12:04
Hallo Alfred, Am Sun, 01 Mar 2015 23:36:36 +0100 schrieb Alfred Zahlten : > >> > > Nur m...
Re: [EasyLinux-Ubuntu] [SuSE 13.2] fetchmail lock
Uwe Herrmuth, 02.03.2015 09:03
Hallo Stefan, H.-Stefan Neumeyer schrieb am 01.03.2015 um 19:13: > Ich fahre meinen Haupt-Arbeitsrechner...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Alfred Zahlten, 01.03.2015 23:36
Am 01.03.2015 um 20:58 schrieb Rainer: Hallo Rainer, > [..] > >> Ich bin sicher, die Teleko...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Rainer, 01.03.2015 20:58
Hallo Alfred, Am Sun, 01 Mar 2015 20:42:14 +0100 schrieb Alfred Zahlten : [..] > Ich bin sicher, die...