citibank laaaahhm

Autor

Donnerstag, 24. August 2006 19:31:31

seit etlichen Monaten habe ich das Problem, dass ich mich zwar bei der citibank einloggen kann; bis ich jedoch z.B. meinen Kontostand sehen kann, vergehen geschlagene anderthalb Minuten. Dabei spielt es keine Rolle, ob ich Firefox 1.5, Opera 8.51 oder den aktuellen Konqueror nehme. Auch die Änderung der Browserkennung unter Opera bringt nichts. Aktuelles BS: Suse 10.0, bei 9.3 war es ebenso.Wer weiß Rat?

Gisbert Hadamitzky

0 Antworten


Antworten

Ähnliche Artikel

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

WLAN-Signalqualität vom Treiber abhängig
GoaSkin , 29.10.2014 14:16, 0 Antworten
Hallo, für einen WLAN-Stick mit Ralink 2870 Chipsatz gibt es einen Treiber von Ralink sowie (m...
Artikelsuche
Erwin Ruitenberg, 09.10.2014 07:51, 1 Antworten
Ich habe seit einige Jahre ein Dugisub LinuxUser. Dann weiß ich das irgendwann ein bestimmtes Art...
Windows 8 startet nur mit externer Festplatte
Anne La, 10.09.2014 17:25, 6 Antworten
Hallo Leute, also, ich bin auf folgendes Problem gestoßen: Ich habe Ubuntu 14.04 auf meiner...
Videoüberwachung mit Zoneminder
Heinz Becker, 10.08.2014 17:57, 0 Antworten
Hallo, ich habe den ZONEMINDER erfolgreich installiert. Das Bild erscheint jedoch nicht,...
internes Wlan und USB-Wlan-Srick
Gerhard Blobner, 04.08.2014 15:20, 2 Antworten
Hallo Linux-Forum: ich bin ein neuer Linux-User (ca. 25 Jahre Windows) und bin von WIN 8 auf Mint...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Recoll: Fehler bei Indizierung
Rainer, 29.10.2014 21:46
Am Wed, 29 Oct 2014 19:52:41 +0100 schrieb Richard Kraut : > Am Montag, den 27.10.2014, 21:20 +0100 schr...
Re: [EasyLinux-Ubuntu] Probleme nach dem Update auf 14.04
Heinz-Stefan Neumeyer, 29.10.2014 20:46
Am Mittwoch, den 29.10.2014, 20:20 +0100 schrieb W.Tiedemann: Hallo Wolfgang > Wenn ich das automatisch...
Re: [EasyLinux-Ubuntu] Probleme nach dem Update auf 14.04
Wolfgang Tiedemann, 29.10.2014 20:20
???????????????????????????????????????????????????????????????????????????????????????????????????????????????...
Re: [EasyLinux-Ubuntu] Keine Mails abrufen
Heinz-Stefan Neumeyer, 29.10.2014 20:09
Am Mittwoch, den 29.10.2014, 18:32 +0100 schrieb Aleksandra Puschner: Hallo Aleks > Ob sich diese auch a...
Re: [EasyLinux-Ubuntu] Probleme nach dem Update auf 14.04
Heinz-Stefan Neumeyer, 29.10.2014 20:08
Am Mittwoch, den 29.10.2014, 19:26 +0100 schrieb W.Tiedemann: Hallo Wolfgang > Ich habe auf Picpaste.de...