Wo ist mein Netmanager geblieben?

Autor

Montag, 08. Februar 2010 21:55:59

Hallo allerseits,
bin noch ein absolutes Suse-Greenhorn. Ich habe die Version 11.2 auf meinem Notebook installiert und anfangs hat die Verbindung zum WLan-Router problemlos geklappt. Dann hab ich wohl irgendeinen Murks gemacht und seither ist das Icon für die WLan-Verbindung nicht mehr auffindbar. Der KDE Netmanager ist installiert, aber ich habe keinen Plan, wie ich an ihn rankomme. Kann mir jemand 'nen Tipp geben?
Vielen Dank!

Matthias Ohletz

3 Antworten


Antworten
Wo ist mein Netmanager geblieben?
Frank (unangemeldet), Mittwoch, 10. Februar 2010 23:33:08
Ein/Ausklappen

Drücke Alt+F2 und gebe knetworkmanager ein. Dann sollte er wieder starten.

Den Networkmanager findest Du auch in der KDE-Systemsteuerung.


Bewertung: 144 Punkte bei 10 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
ikon fehtl in leiste
DieterD (unangemeldet), Dienstag, 09. Februar 2010 06:14:03
Ein/Ausklappen

In der Konsole knemo eingeben. Dann sollte es wieder da sein. Vermutlich beim Beenden nicht beim Start wieder automatisch mit starten gewählt, oder ausführen , oder hide ikon.



Bewertung: 116 Punkte bei 11 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: ikon fehtl in leiste
Holger K. (unangemeldet), Mittwoch, 10. Februar 2010 23:39:30
Ein/Ausklappen

Ich glaube nicht, dass Matthias Knemo (Netzwerkmonitor) meint. Mit Knemo stellt man keine Verbindung zum Internet her.


Bewertung: 110 Punkte bei 8 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 0 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Midnight Commander
Alfred Zahlten, 30.03.2015 00:07
Am 29.03.2015 um 16:56 schrieb Joachim Puttkammer:Nachtrag, sehe mal unter:https://midnight-commander.org/w...
Re: [EasyLinux-Ubuntu] Midnight Commander
Alfred Zahlten, 29.03.2015 23:24
Am 29.03.2015 um 16:56 schrieb Joachim Puttkammer: Hallo Joachim, > und den suche ich. Einstellung in de...
Re: [EasyLinux-Ubuntu] Gforce 7650 GS
Heiko, 29.03.2015 21:13
Am Sonntag, 29. März 2015, 18:44:19 schrieb Gerhard Blaschke: Hallo Gerhard, > > > >> wel...
Re: [EasyLinux-Suse] Meine beiden Anfagen abgeschlossen
Christoph Gemeinhardt, 29.03.2015 18:51
Ich habe heute Nachmittag neu installiert. Zuerst sah es ganz gut aus. Dann habe ich aktualisiert und bekomme...
Re: [EasyLinux-Ubuntu] Gforce 7650 GS
Gerhard Blaschke, 29.03.2015 18:44
Am 29.03.2015 um 16:00 schrieb Heiko Ißleib: > Am Sonntag, 29. März 2015, 15:19:40 schrieb Gerhard Blaschk...