VMWare-Tools Problem mit >Mount

Autor

Montag, 15. August 2005 20:27:55

Hallo zusammen,

tja, neues System - neue Probleme...
Ich habe unter Suse9.3 die VMWare-Tools von Vmware 5.0 installiert. Gut und schön. Dummerweise hab ich aber in Yast die Option "Quelle beständig nutzen" aktiviert gehabt. Nun habe ich keinerlei Zugriff auf mein richtiges DVD-Laufwerk; immer nur auf das gemountete ISO Image von VMWare-Tools. Habe schon alles mögliche probiert... ohne Erfolg.
Wie kann ich denn eine fest angelegte Installationsquelle in Yast wieder deaktivieren (ich bin mir fast sicher dass es daran liegen muss - auch wenn ich das virtuelle cd rom als Installationsquelle deaktiviere...)
Kann man u.U. virtuelle CD's aus dem System verbannen? Mit >umount< funktionierts natürlich auch nicht.
Danke für jede Hilfe im Vorraus.


Strolchi

Oliver Heid

0 Antworten


Antworten

Ähnliche Artikel

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

Windows 8 startet nur mit externer Festplatte
Anne La, 10.09.2014 17:25, 4 Antworten
Hallo Leute, also, ich bin auf folgendes Problem gestoßen: Ich habe Ubuntu 14.04 auf meiner...
Videoüberwachung mit Zoneminder
Heinz Becker, 10.08.2014 17:57, 0 Antworten
Hallo, ich habe den ZONEMINDER erfolgreich installiert. Das Bild erscheint jedoch nicht,...
internes Wlan und USB-Wlan-Srick
Gerhard Blobner, 04.08.2014 15:20, 2 Antworten
Hallo Linux-Forum: ich bin ein neuer Linux-User (ca. 25 Jahre Windows) und bin von WIN 8 auf Mint...
Server antwortet mit falschem Namen
oin notna, 21.07.2014 19:13, 1 Antworten
Hallo liebe Community, Ich habe mit Apache einen Server aufgesetzt. Soweit, so gut. Im Heimnet...
o2 surfstick software für ubuntu?
daniel soltek, 15.07.2014 18:27, 1 Antworten
hallo zusammen, habe mir einen o2 surfstick huawei bestellt und gerade festgestellt, das der nic...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Mausverhalten seit Update
"H.-Stefan Neumeyer", 17.09.2014 18:17
Am Dienstag, 16. September 2014, 15:37:47 sprach Mark Andre Marquardt (und nicht Zarathustra): Hallo Mark...
Re: [EasyLinux-Ubuntu] Musik Datenbank
"H.-Stefan Neumeyer", 17.09.2014 18:08
Am Dienstag, 16. September 2014, 12:37:49 sprach Joerg Guenther (und nicht Zarathustra): Hallo Joerg >...
[EasyLinux-Ubuntu] Upload_aus_Netzwerk-Quellordner_nicht_möglich
Rainer, 17.09.2014 11:08
Hallo zusammen, wenn ich Bilder uploaden will (z.B. nach picpaste.de), werden mir im Aufklappmenü nur Verze...
Re: [EasyLinux-Ubuntu] [geloest] Musik Datenbank
Joerg Guenther, 16.09.2014 20:35
Hallo Liste, Clementine tut, was ich will, sogar zweisprachig. Danke für Eure Hilfe, Jörg Am 15.09.2014...
Re: [EasyLinux-Ubuntu] [OT]_Hardware_für_Owncloud_[OT]
Wolfgang Völker, 16.09.2014 18:56
Hallo Stefan, On 16. September 2014 18:01:54 MESZ, Stefan Luetje wrote: >Am 16. Sep 2014 um 14:00 CEST s...