Ubuntu 9.04 / T-Online / Oki Okipage 6w

Patrick Obenauer - Samstag, 20. Juni 2009 09:55:14 - 5 Antworten

Hallo,
ich habe meinem PC auf Ubuntu 9.04 installiert und scheitere peinlicherweise an 2 "Kleinigkeiten":
1. Evolution will meine Mails von T-Online nicht abholen... Leider habe ich im Netz keinen Beitrag gefunden, wie alle Einstellungen (vor allem die korrekten Server-Adressen) sein sollen. Mir würden Stichworte genügen, damit ich den Fehler eingrenzen kann...
2. Ich habe beim Entrümpeln einen uralen OKI Okipage 6W gefunden und einfach einmal eingeschaltet, klasse, war in einer Minute installiert und das Testbild war fehlerfrei gedruckt... Er druckt aber bei jedem Druckauftrag immer nur die erste Seite und bricht dann ab und die LED blinkt... Einzeln kann ich alles drucken. Hat hier jemand eine Idee? Eine Fehlermedlung vun Ubuntu bekomme ich nicht.

Antworten
Linux Feund
mk (unangemeldet), Montag, 22. Juni 2009 08:16:03
Ein/Ausklappen

schau mal auf

www.ubunuusers.de


Bewertung: 289 Punkte bei 50 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Linux Feund
mk (unangemeldet), Montag, 22. Juni 2009 08:20:16
Ein/Ausklappen

http://ubuntuusers.de/

sory Verschreiben


Bewertung: 314 Punkte bei 49 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Linux Feund
Linuxuser (unangemeldet), Montag, 22. Juni 2009 09:49:55
Ein/Ausklappen

Danke - da hat ein Kollege das gleiche Problem und eine Antwort haben wir nicht....
http://forum.ubuntuusers.de...ght=oki+okipag+6w#post-1962562


Bewertung: 283 Punkte bei 52 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
Sollte helfen
Christian Schuglitsch, Samstag, 20. Juni 2009 20:32:31
Ein/Ausklappen

http://www.patshaping.de/hilfen_ta/pop3_smtp.htm
Viel Glueck!


Bewertung: 308 Punkte bei 52 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Sollte helfen
Linuxuser (unangemeldet), Montag, 22. Juni 2009 09:46:31
Ein/Ausklappen

Es hilft! - Ich hatte tatsächlich eine falsche Angabe zum SMTP-Server der Telekom!
Danke!


Bewertung: 328 Punkte bei 52 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Aktuelle Fragen

Samsung VG-KBD1500 - Bluetooth-Tastatur mit Touchpad mit Xubuntu 16.04.2 LTS
Linux- & BSD-UserGroup im Weserbergland, 16.08.2017 19:16, 0 Antworten
Bin grad mit "meinem Latein am Ende" darum hier mal so in den Raum geworfen. Samsung VG-KBD1500 -...
Tails verbindet nicht mit WLan
Georg Vogel, 30.07.2017 15:06, 5 Antworten
Hallo zusammen! Habe mir von Linux Mint aus einen Tails USB-Stick erstellt. Läuft soweit gut,...
Genivi for Raspberry Pi 3
Sebastian Ortmanns, 28.07.2017 10:37, 1 Antworten
I try to build a Genivi Development Platform for Rasberry Pi 3. But I always get the failures bel...
Bash awk Verständnis-Frage
Josef Federl, 22.07.2017 17:46, 2 Antworten
#!/bin/bash # Skriptdateiname = test.sh spaltennummer=10 wert=zehner awk '{ $'$spaltennummer'...
Bash - verschachtelte Variablenersetzung, das geht doch eleganter als meine Lösung?
Josef Federl, 18.07.2017 20:24, 3 Antworten
#!/bin/bash #Ziel des Skriptes wird sein die ID zu extrahieren hier nur als Consolentest: root@...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] bash Leerzeichen vor dem Curser
Uwe Herrmuth, 16.08.2017 21:56
Hallo Volker, Volker Borst schrieb am 16.08.2017 um 19:22: > > echo $PS1 > > ${debian_chr...
Re: [EasyLinux-Ubuntu] bash Leerzeichen vor dem Curser
Volker Borst, 16.08.2017 19:22
Hallo Uwe, > echo $PS1 ${debian_chroot:+($debian_chroot)}\u@\h:\w\$ Einen neuen Benutzer habe ich jet...
Re: [EasyLinux-Ubuntu] bash Leerzeichen vor dem Curser
Uwe Herrmuth, 16.08.2017 07:58
Hallo Volker, Volker schrieb am 12.08.2017 um 12:11: > Nach dem Aufrufen von 16.04 habe ich in der bash...
Re: [EasyLinux-Ubuntu] Internet Geschwindigkeit
Udo Teichmann, 14.08.2017 15:44
Am Sonntag, den 13.08.2017, 07:16 +0200 schrieb Alfred Zahlten: Hallo Alfred > > https://www.d...
Re: [EasyLinux-Ubuntu] Internet Geschwindigkeit
Alfred Zahlten, 13.08.2017 07:16
Am 12.08.2017 um 18:47 schrieb Udo Teichmann:> Am Samstag, den 12.08.2017, 08:47 +0200 schrieb Rainer: G...