Ubuntu 9.04 / T-Online / Oki Okipage 6w

Patrick Obenauer - Samstag, 20. Juni 2009 09:55:14 - 5 Antworten

Hallo,
ich habe meinem PC auf Ubuntu 9.04 installiert und scheitere peinlicherweise an 2 "Kleinigkeiten":
1. Evolution will meine Mails von T-Online nicht abholen... Leider habe ich im Netz keinen Beitrag gefunden, wie alle Einstellungen (vor allem die korrekten Server-Adressen) sein sollen. Mir würden Stichworte genügen, damit ich den Fehler eingrenzen kann...
2. Ich habe beim Entrümpeln einen uralen OKI Okipage 6W gefunden und einfach einmal eingeschaltet, klasse, war in einer Minute installiert und das Testbild war fehlerfrei gedruckt... Er druckt aber bei jedem Druckauftrag immer nur die erste Seite und bricht dann ab und die LED blinkt... Einzeln kann ich alles drucken. Hat hier jemand eine Idee? Eine Fehlermedlung vun Ubuntu bekomme ich nicht.

Antworten
Linux Feund
mk (unangemeldet), Montag, 22. Juni 2009 08:16:03
Ein/Ausklappen

schau mal auf

www.ubunuusers.de


Bewertung: 267 Punkte bei 34 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Linux Feund
mk (unangemeldet), Montag, 22. Juni 2009 08:20:16
Ein/Ausklappen

http://ubuntuusers.de/

sory Verschreiben


Bewertung: 296 Punkte bei 34 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Linux Feund
Linuxuser (unangemeldet), Montag, 22. Juni 2009 09:49:55
Ein/Ausklappen

Danke - da hat ein Kollege das gleiche Problem und eine Antwort haben wir nicht....
http://forum.ubuntuusers.de...ght=oki+okipag+6w#post-1962562


Bewertung: 261 Punkte bei 36 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
Sollte helfen
Christian Schuglitsch, Samstag, 20. Juni 2009 20:32:31
Ein/Ausklappen

http://www.patshaping.de/hilfen_ta/pop3_smtp.htm
Viel Glueck!


Bewertung: 294 Punkte bei 36 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Sollte helfen
Linuxuser (unangemeldet), Montag, 22. Juni 2009 09:46:31
Ein/Ausklappen

Es hilft! - Ich hatte tatsächlich eine falsche Angabe zum SMTP-Server der Telekom!
Danke!


Bewertung: 301 Punkte bei 36 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Aktuelle Fragen

Wie kann man das berichtigen
Udo Muelle, 17.07.2016 20:39, 1 Antworten
Fehlschlag beim Holen von http://extra.linuxmint.com/dists/rosa/main/binary-i386/Packages Hash-S...
Installation Genimotion
Horst Müller, 15.07.2016 17:00, 1 Antworten
Hallo, ich kann Genimotion nicht installieren. Folgende Fehlermeldung habe ich beim Aufruf erh...
Probleme beim Hochfahren der Terastaion 5400 mit Unix-Distrib
Sheldon Cooper, 10.07.2016 09:32, 0 Antworten
Hallo ihr lieben, habe seit zwei Tagen das Problem, das das NAS (Raid5) nicht mehr sauber hoch...
Mit Firewire Videos improtieren?
Werner Hahn, 09.06.2016 11:06, 5 Antworten
Ich besitze den Camcorder Panasonic NV-GS330, bei dem die Videos in guter Qualität nur über den 4...
lidl internetstick für linux mint
rolf meyer, 04.06.2016 14:17, 3 Antworten
hallo zusammen ich benötige eure hilfe habe einen lidl-internetstick möchte ihn auf linux mint i...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Neuer Linux UBUNTU 16.04 LTs Benutzer
Karl Bertsche, 27.07.2016 11:23
Hallo Uwe, Die Grub Version lautet wie folgt grub 2.02~beta2-36Ubuntu3.1 Der Inhalt des Grub Menues lautet...
Re: [EasyLinux-Ubuntu] Neuer Linux UBUNTU 16.04 LTs Benutzer
Uwe Herrmuth, 27.07.2016 10:24
Hallo Karl, Vorab erst mal herzlich Willkommen auf der Liste. Bei allem gebotenen Respekt sind wir hier auf...
Re: [EasyLinux-Ubuntu] KeePassX: Fehler beim Login mit Tastenkombination
Rainer, 27.07.2016 10:17
Hallo Uwe, Am Wed, 27 Jul 2016 09:57:52 +0200 schrieb Uwe Herrmuth : > Mit setxkbmap -print kontrollie...
Re: [EasyLinux-Ubuntu] KeePassX: Fehler beim Login mit Tastenkombination
Uwe Herrmuth, 27.07.2016 09:57
Hallo Rainer, Rainer schrieb am 26.07.2016 um 14:05: > Die letzte Variante, die ich versucht habe: das K...
Re: [EasyLinux-Ubuntu] OT: Suche Internet-Anbieter mit bestimmten Kriterien
Uwe Herrmuth, 27.07.2016 09:20
Hallo Michael, Michael schrieb am 26.07.2016 um 10:01: > Nun gibt es da allerdings den einen Dienst, den...