Ubuntu 11.10 Compiz 3D Cube flackern

Autor

Sonntag, 12. Februar 2012 12:25:09

Hallo!

Ich habe Ubuntu 11.10 mit Unity und den Compiz 3D Cube ein gerichtet.
Er funktioniert so weit aber wenn ich die Arbeitsfläche wechsle erscheint kurz
das Fenster auf der Arebitsfläche davor; also es flackert kurz auf.
Kann mir vielleicht jemand helfen oder hat jemand das selbe Problem?
Danke im Vorraus

Moritz

Moritz Obenauer

2 Antworten


Antworten
gleiches problem
knut (unangemeldet), Donnerstag, 19. Juli 2012 23:08:05
Ein/Ausklappen

gibts denn schon ne lösung??


Bewertung: 89 Punkte bei 16 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
Re
FritzBratwurst (unangemeldet), Mittwoch, 23. Mai 2012 16:51:28
Ein/Ausklappen

Hab das gleiche Problem mit Mint 12 und MATE. Sehr hässlich.


Bewertung: 123 Punkte bei 27 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Tipp der Woche

Grammatikprüfung in LibreOffice nachrüsten
Grammatikprüfung in LibreOffice nachrüsten
Tim Schürmann, 24.04.2015 19:36, 0 Kommentare

LibreOffice kommt zwar mit einer deutschen Rechtschreibprüfung und einem guten Thesaurus, eine Grammatikprüfung fehlt jedoch. In ältere 32-Bit-Versionen ...

Aktuelle Fragen

Admin Probleme mit Q4os
Thomas Weiss, 30.03.2015 20:27, 6 Antworten
Hallo Leute, ich habe zwei Fragen zu Q4os. Die Installation auf meinem Dell Latitude D600 verl...
eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 1 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Hartmut Haase, 23.04.2015 18:08
Hallo Rainer, mit meinem xubuntu 14.04 benutze ich simple scan 3.12.1 und hplip 3.15.4. Diese Version beko...
Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Rainer, 23.04.2015 12:05
Hallo Hartmut, Am Wed, 22 Apr 2015 10:10:51 +0200 schrieb Hartmut Haase : > > > Also ohne auc...
Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Hartmut Haase, 22.04.2015 10:10
Hallo Rainer, > Also ohne auch nur den Hauch einer Idee, was hier faul sein könnte, > bleibt es ein r...
Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Rainer, 21.04.2015 20:14
Hallo Hartmut, Am Tue, 21 Apr 2015 09:21:48 +0200 schrieb Hartmut Haase : > > HPLIP ist hier in Bet...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Richard Kraut, 21.04.2015 19:02
Am Dienstag, den 21.04.2015, 01:08 +0200 schrieb Gerhard Blaschke: > Irrtum. Kam allerdings nicht gleich,...