TV mit opensuse 12.2

Autor

Mittwoch, 24. Juli 2013 22:54:52

Hallo Linuxer,

Mit opensuse 12.2 und meiner Happauge Win TV Karte habe ich es zwar geschafft TV zu empfangen aber leider ohne Ton. Meine Soundkarte AC`97 Sound Controller + PulseAudio-Sound-Server bringen zwar den System-Sound aber TV bleibt stumm.
Ich danke Euch im voraus für Eure Hilfe

Michael

Michael Pfaffe

13 Antworten


Alles Ausklappen

Antworten
Eigene Soundkarte
Keiner (unangemeldet), Donnerstag, 25. Juli 2013 00:06:58
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael (unangemeldet), Montag, 29. Juli 2013 10:44:02
Ein/Ausklappen
-
Re: Eigene Soundkarte
Keiner (unangemeldet), Montag, 29. Juli 2013 16:10:33
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael Pfaffe (unangemeldet), Dienstag, 30. Juli 2013 13:25:22
Ein/Ausklappen
-
Re: Eigene Soundkarte
Keiner (unangemeldet), Dienstag, 30. Juli 2013 16:08:06
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael Pfaffe (unangemeldet), Dienstag, 30. Juli 2013 16:50:20
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael Pfaffe (unangemeldet), Dienstag, 30. Juli 2013 17:01:55
Ein/Ausklappen
-
Re: Eigene Soundkarte
Keiner (unangemeldet), Dienstag, 30. Juli 2013 17:36:57
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael Pfaffe (unangemeldet), Mittwoch, 31. Juli 2013 11:01:35
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael Pfaffe (unangemeldet), Mittwoch, 31. Juli 2013 11:13:57
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael Pfaffe (unangemeldet), Mittwoch, 31. Juli 2013 13:41:56
Ein/Ausklappen
-
Re: Eigene Soundkarte
Keiner (unangemeldet), Mittwoch, 31. Juli 2013 17:20:06
Ein/Ausklappen
-
Re: Eigene Soundkarte
Michael Pfaffe (unangemeldet), Donnerstag, 01. August 2013 09:22:25
Ein/Ausklappen

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 2 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 4 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...
Linux und W7 im Netz finden sich nicht
Oliver Zoffi, 06.02.2015 11:47, 3 Antworten
Hallo! Ich verwende 2 PCs, 1x mit W7prof 64 Bit und einmal mit Linux Mint 17 64 Bit, welches ich...
Rootpasswort
Jutta Naumann, 29.01.2015 09:14, 1 Antworten
Ich habe OpenSuse 13.2 installiert und leider nur das Systempasswort eingerichtet. Um Änderungen,...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Suse] Firmware Bug?
Michael Warncke, 04.03.2015 16:53
Am Dienstag, den 24.02.2015, 01:58 +0100 schrieb Heiko Ißleib: Hallo Heiko > > Die letzten Updates...
Re: [EasyLinux-Ubuntu] [OT]_Wissenspool__was:Grafische_Oberfläche_fehlt_mir
Thomas Lueck, 04.03.2015 15:50
Am Sonntag, den 01.03.2015, 13:44 +0100 schrieb Gerhard Blaschke: > Kommentare? ev. in neuem Thread? Woz...
Re: [EasyLinux-Ubuntu] Claws
Frank, 04.03.2015 12:54
Hi Uwe, > In den Einstellungen bei Claws unter externe Programme steht aber > hinter dem Firefox noch...
Re: [EasyLinux-Ubuntu] Claws
Uwe Herrmuth, 04.03.2015 12:47
Hallo Frank, Frank schrieb am 04.03.2015 um 12:38: > wenn ich in Claws bei einer Nachricht einen Link an...
[EasyLinux-Ubuntu] Claws
Frank, 04.03.2015 12:38
Hallo Liste, wenn ich in Claws bei einer Nachricht einen Link anklicke, geht nur noch Firefox auf, ohne de...