SuSE 9.3 - Erfahrungen

Autor

Freitag, 22. April 2005 11:26:58

Hallo,

hat jemand, so wie ich schon mal mit der neuen SuSE 9.3 pro experimentiert und diese aufgespielt, getestet und Erfahrungen gemacht?

Ich habe ein Acer Extensa 2303 lmi Laptop, bei dem die neue SuSE ohne Zicken spielend geht...

aber auf meinem Desktop, einem Hermes 651-P Barebone mit P4 2.8 GHz, DVD-ROM, 160 GB HD bootet nicht mal die DVD ins Yast rein, sondern friert bei init soft-raid ein, noch bevor man überhaupt die Installroutine hätte starten können.

Ich hab dann aus dem SuSE 9.2 System raus ein System-Upgrade auf 9.3 angestoßen, aber da bleibt er trotz aller Aktualisierungen beim Installieren der neuen Pakete hängen. Das Ganze gibt für mich ein recht enttäuschendes Bild ab...

Ich hatte vorher noch nie derartige Probleme mit ner SuSE...

Kann jemand was dazu sagen, aus eigenem Erleben bzw. hat jemand zu oben beschriebenem einen Tipp?

Grüße aus München, Ralf

Ulrich Munzert

33 Antworten


Alles Ausklappen

Antworten
Re: SuSE 9.3 - nur Ärger!
Farina gegenüber, Donnerstag, 05. Mai 2005 21:56:46
Ein/Ausklappen
-
Re: SuSE 9.3 - nur Ärger!
Hans-Joachim Regge, Samstag, 07. Mai 2005 13:42:01
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Mario Vogel, Samstag, 30. April 2005 15:47:53
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Martin Zeller, Samstag, 30. April 2005 17:22:39
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Mike Degenkolb, Freitag, 29. April 2005 12:25:43
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
stephanwolf_de , Freitag, 29. April 2005 13:42:29
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
stephanwolf_de , Freitag, 29. April 2005 17:03:16
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Benjamin Quest, Freitag, 29. April 2005 17:22:24
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Tobias Hunger, Freitag, 29. April 2005 20:24:41
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Benjamin Quest, Freitag, 29. April 2005 17:13:18
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
stephanwolf_de , Freitag, 29. April 2005 17:19:33
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Benjamin Quest, Freitag, 29. April 2005 17:46:39
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
stephanwolf_de , Freitag, 29. April 2005 19:52:34
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Carsten Grillenberger, Dienstag, 03. Mai 2005 14:06:28
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Benjamin Quest, Dienstag, 03. Mai 2005 21:34:16
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Carsten Grillenberger, Mittwoch, 04. Mai 2005 14:57:38
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Tobias Hunger, Mittwoch, 04. Mai 2005 16:20:44
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Benjamin Quest, Mittwoch, 04. Mai 2005 17:35:15
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Tobias Hunger, Mittwoch, 04. Mai 2005 18:21:54
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Benjamin Quest, Mittwoch, 04. Mai 2005 21:31:16
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Carsten Grillenberger, Mittwoch, 04. Mai 2005 19:03:29
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
stephanwolf_de , Donnerstag, 28. April 2005 21:49:06
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Tobias Hunger, Freitag, 29. April 2005 10:13:05
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
stephanwolf_de , Freitag, 29. April 2005 13:51:13
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
stephanwolf_de , Donnerstag, 28. April 2005 07:37:50
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Josef Goebels, Montag, 25. April 2005 18:11:35
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Ulrich Munzert, Montag, 25. April 2005 19:20:33
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Benjamin Quest, Donnerstag, 28. April 2005 13:57:18
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Vinzenz Schmid, Samstag, 23. April 2005 11:24:42
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Ulf B., Freitag, 22. April 2005 17:26:41
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Ulrich Munzert, Samstag, 23. April 2005 00:50:36
Ein/Ausklappen
-
Re: SuSE 9.3 - Erfahrungen
Ulf B., Samstag, 23. April 2005 19:24:00
Ein/Ausklappen
Re: SuSE 9.3 - Erfahrungen
Adrian Wranik, Freitag, 22. April 2005 12:17:38
Ein/Ausklappen

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 2 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 4 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...
Linux und W7 im Netz finden sich nicht
Oliver Zoffi, 06.02.2015 11:47, 3 Antworten
Hallo! Ich verwende 2 PCs, 1x mit W7prof 64 Bit und einmal mit Linux Mint 17 64 Bit, welches ich...
Rootpasswort
Jutta Naumann, 29.01.2015 09:14, 1 Antworten
Ich habe OpenSuse 13.2 installiert und leider nur das Systempasswort eingerichtet. Um Änderungen,...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Speedport W 700V
Rainer, 02.03.2015 12:04
Hallo Alfred, Am Sun, 01 Mar 2015 23:36:36 +0100 schrieb Alfred Zahlten : > >> > > Nur m...
Re: [EasyLinux-Ubuntu] [SuSE 13.2] fetchmail lock
Uwe Herrmuth, 02.03.2015 09:03
Hallo Stefan, H.-Stefan Neumeyer schrieb am 01.03.2015 um 19:13: > Ich fahre meinen Haupt-Arbeitsrechner...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Alfred Zahlten, 01.03.2015 23:36
Am 01.03.2015 um 20:58 schrieb Rainer: Hallo Rainer, > [..] > >> Ich bin sicher, die Teleko...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Rainer, 01.03.2015 20:58
Hallo Alfred, Am Sun, 01 Mar 2015 20:42:14 +0100 schrieb Alfred Zahlten : [..] > Ich bin sicher, die...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Alfred Zahlten, 01.03.2015 20:46
Am 01.03.2015 um 18:56 schrieb Matthias Müller: Hallo Matthias, siehe meine Mail an Gerhard. Der Chromium...