Speedport W 303 V

Autor

Montag, 11. Mai 2009 22:57:54

Hallo;

Habe Suse 11.1 installiert;
Internet über Firefox läuft extrem langsam;

--> wer kann Tips geben an was das liegt und was zu tun ist ?

--> Grundeinstellungen ?
--> Treiber Speedport ?
--> sonstiges

Gruß
Richard

Richard Gückel

2 Antworten


Antworten
RE: Speedport W 303 V
Joachim Lehmann, Dienstag, 12. Mai 2009 11:29:20
Ein/Ausklappen

Hast du mal einen anderen Browser ausprobiert?

Oder mal unter speed.io einen Test der Geschwindigkeit gemacht?


Bewertung: 130 Punkte bei 26 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: RE: Speedport W 303 V
Frank N. (unangemeldet), Dienstag, 12. Mai 2009 18:12:56
Ein/Ausklappen

Versuch mal IPv6 abzuschalten.
Ich glaube das ging im Firefox unter about:config...
bzw. auch Systemweit mit Yast.
Einfach mal danach googlen.

Tschüß


Bewertung: 166 Punkte bei 23 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Stellenanzeigen

System–Administrator (m/w)
IT-Systemadministrator

Mehr erfahren...
(Vollständige Anzeige auf Linux-Magazin Online)


Senior-System–Administrator (m/w)
IT-Systemadministrator

Mehr erfahren...
(Vollständige Anzeige auf Linux-Magazin Online)

Tipp der Woche

Grammatikprüfung in LibreOffice nachrüsten
Grammatikprüfung in LibreOffice nachrüsten
Tim Schürmann, 24.04.2015 19:36, 0 Kommentare

LibreOffice kommt zwar mit einer deutschen Rechtschreibprüfung und einem guten Thesaurus, eine Grammatikprüfung fehlt jedoch. In ältere 32-Bit-Versionen ...

Aktuelle Fragen

Fernwartung oder wartung im haus
heide marie voigt, 29.06.2015 10:37, 2 Antworten
gerne hätte ich jemanden in Bremen nord, der mir weiter hilft - angebote bitte mit preis HMVoigt
Druckeranschluss DCP-195C
heide marie voigt, 29.06.2015 10:35, 1 Antworten
installiert ist linux ubuntu 15.04 offenbar auch der treiber für den Drucker DCP-195C. Die Konta...
keine arbeitsleiste beim einloggen
heide marie voigt, 27.06.2015 13:31, 0 Antworten
seit der neu-installierung von linux ubuntu 15.04 erscheint die arbeitsleiste rechts oben erst na...
raid platte an linux mint 17.1
andreas schug, 23.06.2015 19:44, 1 Antworten
folgende thematik NAS Iomega Storage Center wird auf einmal nicht mehr im netzwerk erkannt .....
SUSE 13.2 - Probleme mit kmail
kris kelvin, 03.06.2015 13:26, 2 Antworten
Hallo, nach dem Umstieg auf 13.1 hatte ich das Problem, daß kmail extrem langsam reagierte. Nun...

Jetzt auf den Mailinglisten

[EasyLinux-Ubuntu] Linux neben Win7 auf UEFI Board
Joachim Puttkammer, 06.07.2015 10:26
Hallo, für die Windows-Wetterstation habe ich mir einen neuen PC zugelegt (UEFI-Board). Windows 7 ist insta...
[EasyLinux-Ubuntu] Debianzugriff auf Win7-Ordner
Joachim Puttkammer, 06.07.2015 10:19
Hallo, für die Windows-Wetterstation habe ich Win7 installiert. Mir gelingt es nicht schreibend/lesend auf...
Re: [EasyLinux-Ubuntu] []gelöst_Opera_öffnet_Seite_nicht
Hartmut Haase, 05.07.2015 10:35
und sogar mit Opera :-) -- Viele Grüße, Hartmut Hungerhilfe: http://www.thehungersite.com Ohne Zensu...
Re: [EasyLinux-Ubuntu] []gelöst_Opera_öffnet_Seite_nicht
Hartmut Haase, 05.07.2015 10:32
Hallo Heiko, > Da Du ein anderes Java (proprietär) verwendest nebst anderem Plugin > fehlt natürlich...
Re: [EasyLinux-Ubuntu] QR-Code Generator
Alexander McLean, 05.07.2015 10:12
Am Freitag, 3. Juli 2015, 18:58:52 schrieb Richard Kraut: Hallo Richi > Auf die Schnelle habe ich no...