SUSE 10 Abrruch nach Kernel Load

Autor

Freitag, 11. November 2005 11:26:15

Hallo zusammen,
Ausgangssituation
ich stehe vor einm Problem das ich die ganze Nacht über nicht lösen konnte.
Ich habe einen Computer,
CPU: AMD Athlon XP 2400+
MB: Abit NF7
BIOS: Award
RAM 512 MB
HDD 60 GB
auf dem ich SUSE 10 installieren möchte.
Ich habe mir das DVD Image gebrannt und die MD5 Summen verglichen, alles bestens.

Problembeschreibung:
Nachdem ich auf Installieren klicke und SUSE den Kernel geladen hat friert das System ein, also der Monitor geht in den Sparbetrieb und der Rechner läuft regungslos weiter.

Bisherige Versuche:
Ich habe die ganze Nacht über gegoogelt und bin auf einige Problembeschreibungen gestoßen die meiner Entsprechen.
Es sind viele Lösungen angeboten worden wie z.B.
- USB Deaktivieren
- alles Deaktivieren bis auf Tastatur, HDD, DVD, etc (Grundausstattung)
- ...

es war viel, ich kann mich garnicht mehr erinnern was ich nicht schon alles Probiert habe

Nun bin ich zu der überlegung gekommen, das der Kernel einfach nicht mit meinem Computer kann und somit die 10 Version nicht installierbar ist.

Kann dies Möglich sein? Oder gibt es einen anderen Grund den ihr mir nenen könnt?

Grüß
Eugen

Eugen Tropmann

0 Antworten


Antworten

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Admin Probleme mit Q4os
Thomas Weiss, 30.03.2015 20:27, 2 Antworten
Hallo Leute, ich habe zwei Fragen zu Q4os. Die Installation auf meinem Dell Latitude D600 verl...
eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 0 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] [Jessie] DVBcut - Navigation in Aufnahme
"H.-Stefan Neumeyer", 30.03.2015 20:09
Am Montag, den 30.03.2015, 12:28 +0200 schrieb Wolfgang Voelker: Hallo Wolfgang Hallo Uwe > > >...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Heiko, 30.03.2015 19:32
Am Montag, 30. März 2015, 18:46:11 schrieb Hartmut Haase: Hallo Hartmut, > > > So schlimm ist e...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Heiko, 30.03.2015 19:09
Am Montag, 30. März 2015, 18:47:50 schrieb Hartmut Haase: > Hallo Heiko, > ich bin ja mal gespannt, w...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Hartmut Haase, 30.03.2015 18:47
Hallo Heiko, ich bin ja mal gespannt, wann sich einer meiner Kumpels mit reinem win7-PC meldet. -- Vi...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Hartmut Haase, 30.03.2015 18:46
Hallo Heiko, > So schlimm ist es bei mir nicht gekommen,das mit dem im Kreis > laufen meine ich. ab...