SLES 9

Autor

Samstag, 15. April 2006 13:25:58

Hallo ich verwende den Enteprise Server 9.

Leider werden angeschlossene USB-Geräte nicht erkannt. Allerdings

wird in YaSt der Gerätetyp alo AMD 8111 USB angezeigt. Woran liegt das?

Außerdem würde ich gerne Software von Suse 10.0 nachinstallieren. Geht
das?


Gruß
Milad

Milad

0 Antworten


Antworten

Related content

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

Server antwortet mit falschem Namen
oin notna, 21.07.2014 19:13, 1 Antworten
Hallo liebe Community, Ich habe mit Apache einen Server aufgesetzt. Soweit, so gut. Im Heimnet...
o2 surfstick software für ubuntu?
daniel soltek, 15.07.2014 18:27, 1 Antworten
hallo zusammen, habe mir einen o2 surfstick huawei bestellt und gerade festgestellt, das der nic...
Öhm - wozu Benutzername, wenn man dann hier mit Klarnamen angezeigt wird?
Thomas Kallay, 03.07.2014 20:30, 1 Antworten
Hallo Team von Linux-Community, kleine Zwischenfrage: warum muß man beim Registrieren einen Us...
openSUSE 13.1 - Login-Problem wg. Fehler im Intel-Grafiktreiber?
Thomas Kallay, 03.07.2014 20:26, 8 Antworten
Hallo Linux-Community, habe hier ein sogenanntes Hybrid-Notebook laufen, mit einer Intel-HD460...
Fernwartung für Linux?
Alfred Böllmann, 20.06.2014 15:30, 7 Antworten
Hi liebe Linux-Freunde, bin beim klassischen Probleme googeln auf www.expertiger.de gestoßen, ei...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Suse] Desktoparbeitsfläche_stürzt_beim_starten_ab
Thomas Lueck, 30.07.2014 16:59
Am Mittwoch, den 30.07.2014, 16:46 +0200 schrieb Heiko Ißleib: > Ich gehe davon aus,daß vorher noch das Re...
Re: [EasyLinux-Ubuntu] GRUB
Uwe Herrmuth, 30.07.2014 16:47
Hallo Hartmut, Hartmut Haase schrieb am 30.07.2014 um 08:47: > in /dev/sda1 (ganze Festplatte außer swap...
Re: [EasyLinux-Suse] Desktoparbeitsfläche_stürzt_beim_starten_ab
Heiko, 30.07.2014 16:46
Am Mittwoch, 30. Juli 2014, 16:34:18 schrieb Thomas Lueck: Hallo Thomas. > Am Mittwoch, den 30.07.2014,...
Re: [EasyLinux-Suse] Desktoparbeitsfläche_stürzt_beim_starten_ab
Thomas Lueck, 30.07.2014 16:34
Am Mittwoch, den 30.07.2014, 10:28 +0200 schrieb Yanik Helmholtz: > ich würde ein Update versuchen, wenn i...
Re: [EasyLinux-Ubuntu] HL304cn 32bit auf 64bit
Thomas Lueck, 30.07.2014 16:23
Am Dienstag, den 29.07.2014, 21:07 +0200 schrieb Frank von Thun: > Die neuen LibreOffice, siehe auch das R...