Home / Community / Fragen / Probleme mit Teledat 300 USB unter SuSE 9.1

Newsletter abonnieren

Lies uns auf...

Folge LinuxCommunity auf Twitter

Top-Beiträge

Eingedost
(161 Punkte bei 4 Stimmen)
Aufteiler
(161 Punkte bei 4 Stimmen)

Heftarchiv

LinuxUser Heftarchiv

EasyLinux Heftarchiv

Ubuntu User Heftarchiv

Ubuntu User Heftarchiv

Partner-Links:

Das B2B Portal www.Linx.de informiert über Produkte und Dienstleistungen.

Probleme mit Teledat 300 USB unter SuSE 9.1

0 Antworten

Nachricht Autor

Sonntag, 20. März 2005 17:32:36

Hallo zusammen,

ich habe folgendes Problem. Ich habe ein Teledat 300 USB DSL Modem, leider wird dieses von SuSE Linux Professional 9.1 nicht richtig erkannt. Ich hab das Modem via USB an meinen Pentium 3 (1 Ghz) angeschlossen. Unter den Menüpunkt "DSL" in Yast wird dieses Modem nicht erkannt, aber ich kann unter den Unterpunkt "ISDN" meine Teledat 120X Telefonanlage sehen. Ich hab versucht diese einzurichten, doch kann ich mich leider nicht, mit meinen T-Onlinedaten, mit "Kinternet" bzw. "cinternet" einwählen. Ich weiss momentan leider nicht an was dies liegen könnte. Ich hab mir zwar überlegt ob ich durch den Kernel neu emulieren soll, aber bevor ich diesen Schritt eingehe, würde ich gerne eure Vorschläge hören, ggf. hatte jemand ein ähnliches Problem. Als kleine Anmerkung zum Schulss ich verwende momentan den SuSE 9.1 Standardkernel 2.6.4-25.
Danke im Vorraus.

Johannes Raab


Antworten

Tipp der Woche

Bilder vergleichen mit diffimg
Bilder vergleichen mit diffimg
Tim Schürmann, 01.04.2014 12:40, 1 Kommentare

Das kleine Werkzeug diffimg kann zwei (scheinbar) identische Bilder miteinander vergleichen und die Unterschiede optisch hervorheben. Damit lassen sich nicht nur Rätsel a la „Orignial und Fäls...

1883 Hits
Wertung: 134 Punkte (7 Stimmen)

Aktuelle Fragen

programm suche
Hans-Joachim Köpke, 13.04.2014 10:43, 8 Antworten
suche noch programme die zu windows gibt, die auch unter linux laufen bzw sich ähneln sozusagen a...
Funknetz (Web-Stick)
Hans-Joachim Köpke, 04.04.2014 07:31, 2 Antworten
Bei Windows7 brauche ich den Stick nur ins USB-Fach schieben dann erkennt Windows7 Automatisch, a...
Ubuntu 13.10 überschreibt immer Windows 8 Bootmanager
Thomas Weiss, 15.03.2014 19:20, 8 Antworten
Hallo Leute, ich hoffe das ich richtig bin. Ich habe einen Dell Insipron 660 Ich möchte gerne Ub...
USB-PTP-Class Kamera wird nicht erkannt (Windows-only)
Wimpy *, 14.03.2014 13:04, 15 Antworten
ich habe meiner Frau eine Digitalkamera, AGFA Optima 103, gekauft und wir sind sehr zufrieden dam...
Treiber
Michael Kristahn, 12.03.2014 08:28, 5 Antworten
Habe mir ein Scanner gebraucht gekauft von Canon CanoScan LiDE 70 kein Treiber wie bekomme ich de...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] OT: Probleme beim Mailempfang wg. neuer Zertifikate (1&1)
Rainer, 19.04.2014 14:20
Hallo Uwe, Am Sat, 19 Apr 2014 14:08:42 +0200 schrieb Uwe Herrmuth : > > > langsam werd ich h...
Re: [EasyLinux-Ubuntu] OT: Probleme beim Mailempfang wg. neuer Zertifikate (1&1)
Rainer, 19.04.2014 14:10
Hallo, bitte achte beim nächsten Mal darauf, TOFU zu vermeiden: http://de.wikipedia.org/wiki/TOFU Am Sat,...
Re: [EasyLinux-Ubuntu] OT: Probleme beim Mailempfang wg. neuer Zertifikate (1&1)
Uwe Herrmuth, 19.04.2014 14:08
Hallo Rainer, Rainer schrieb am 18.04.2014 um 19:37: > langsam werd ich hier kirre: Seit schätzungsweise...
Re: [EasyLinux-Ubuntu] OT: Probleme beim Mailempfang wg. neuer Zertifikate (1&1)
avirbhav sprotte, 19.04.2014 13:51
Am Fri, 18 Apr 2014 19:37:27 +0200 schrieb Rainer : Hallo Rainer, kann Deine Erfahrungen nur bestätigen....
Re: [EasyLinux-Suse] Frohe Ostern
Heiko Ißleib, 19.04.2014 13:08
Am 19.04.2014, 12:16 Uhr, schrieb Hartmuth Mehdorn : >> Ich wünsche alle aktiven und passiven hier i...