Problem beim Installieren von SuSe 12.3

Georg Prokert - Sonntag, 14. April 2013 00:04:18 - 16 Antworten

Hallo,

auf meinem neuem Laptop (Acer Aspire V3-771, Intel Core i5-3230 M, Intel HD Graphics 4000) habe ich versucht, mittels DVD (openSUSE-12.3-DVD-x86_64.iso)
SuSe 12.3 zu installieren.

Nach dem Anklicken von "Installation" erscheint
loading kernel...
loading initial ramdisk....

Dann erscheinen noch kurz einige Meldungen, die ich so schnell nicht lesen kann, und dann wird der Bildschirm dunkel. Das DVD-Laufwerk ist noch eine Zeitlang aktiv, dann geschieht nichts mehr. Nach Druecken der Enter-Taste wird das Laufwerk nochmal aktiv, danach passiert nicht mehr, so dass ich den Rechner nur noch ausschalten kann.

Kann mir jemand erklaeren, was hier schiefgeht? Irgendwas mit den Bildschirmeinstellungen / der Grafikkarte?

(Ich entschuldige mich schon im Voraus, falls die Frage trivial oder schon beantwortet ist, ich bin Anfaenger.)


Alles Ausklappen

Antworten
Bin auch kein Profi...
Martin, Linz (unangemeldet), Dienstag, 23. April 2013 20:47:15
Ein/Ausklappen
Problem beim Installieren von Opensuse 12.3
Gérard Bekhuis (unangemeldet), Dienstag, 23. April 2013 10:56:30
Ein/Ausklappen
Grafik würde ich sagen
Peter (unangemeldet), Sonntag, 14. April 2013 11:53:18
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Georg Prokert (unangemeldet), Sonntag, 14. April 2013 13:46:46
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Peter (unangemeldet), Sonntag, 14. April 2013 16:04:00
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Georg Prokert (unangemeldet), Sonntag, 14. April 2013 20:31:00
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Peter (unangemeldet), Sonntag, 14. April 2013 22:19:44
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Georg Prokert (unangemeldet), Montag, 15. April 2013 01:00:06
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Peter (unangemeldet), Montag, 15. April 2013 10:04:25
Ein/Ausklappen
Re: Grafik würde ich sagen
Peter (unangemeldet), Sonntag, 14. April 2013 23:12:21
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Georg Prokert (unangemeldet), Sonntag, 14. April 2013 23:49:54
Ein/Ausklappen
Re: Grafik würde ich sagen
Georg Prokert (unangemeldet), Sonntag, 14. April 2013 14:04:58
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Frank (unangemeldet), Donnerstag, 18. April 2013 22:07:13
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Georg Prokert (unangemeldet), Donnerstag, 18. April 2013 22:29:03
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Frank (unangemeldet), Freitag, 19. April 2013 08:28:54
Ein/Ausklappen
-
Re: Grafik würde ich sagen
Peter (unangemeldet), Freitag, 19. April 2013 09:55:23
Ein/Ausklappen

Ähnliche Artikel

Aktuelle Fragen

Wie kann man das berichtigen
Udo Muelle, 17.07.2016 20:39, 1 Antworten
Fehlschlag beim Holen von http://extra.linuxmint.com/dists/rosa/main/binary-i386/Packages Hash-S...
Installation Genimotion
Horst Müller, 15.07.2016 17:00, 1 Antworten
Hallo, ich kann Genimotion nicht installieren. Folgende Fehlermeldung habe ich beim Aufruf erh...
Probleme beim Hochfahren der Terastaion 5400 mit Unix-Distrib
Sheldon Cooper, 10.07.2016 09:32, 0 Antworten
Hallo ihr lieben, habe seit zwei Tagen das Problem, das das NAS (Raid5) nicht mehr sauber hoch...
Mit Firewire Videos improtieren?
Werner Hahn, 09.06.2016 11:06, 5 Antworten
Ich besitze den Camcorder Panasonic NV-GS330, bei dem die Videos in guter Qualität nur über den 4...
lidl internetstick für linux mint
rolf meyer, 04.06.2016 14:17, 3 Antworten
hallo zusammen ich benötige eure hilfe habe einen lidl-internetstick möchte ihn auf linux mint i...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] OT: Suche Internet-Anbieter mit bestimmten Kriterien
Wolfgang Voelker, 25.07.2016 19:19
Hallo Michael, Am 25.07.2016 um 19:01 schrieb Uwe Herrmuth: > Hallo Michael, > > Michael schr...
Re: [EasyLinux-Ubuntu] OT: Suche Internet-Anbieter mit bestimmten Kriterien
Uwe Herrmuth, 25.07.2016 19:01
Hallo Michael, Michael schrieb am 25.07.2016 um 10:31: > Ich suche derzeit nach einem Anbieter, der folg...
Re: [EasyLinux-Ubuntu] KeePassX: Fehler beim Login mit Tastenkombination
Uwe Herrmuth, 25.07.2016 18:58
Hallo Rainer, Rainer schrieb am 25.07.2016 um 11:10: > vor Langem funktionierte nach Installation der An...
Re: [EasyLinux-Suse] OS Leap: Problem mit gparted
Horst, 25.07.2016 18:35
Am 25.7.2016, 15:02:40 schrieb Edgar Dombrowski Hallo Edgar, > Ich habe ein Problem mit GPRTED unter Lea...
[EasyLinux-Suse] OS Leap: Problem mit gparted
Edgar Dombrowski, 25.07.2016 15:02
Hallo, Linuxer. Ich habe ein Problem mit GPRTED unter Leap 42.1: Mein (Haupt)-Rechner hat folgende Konfigur...