Open Office 1.1.3

Autor

Mittwoch, 10. August 2005 20:10:53

Hallo zusammen,
also wenn ich Open Office starte dann habe ich gelegentlich einen anderen
Symbolsatz. Der gefällt mir echt gut. Ist irgendwie moderner gestaltet.
Nur steuern kann ich das nicht, manchmal ist der schönere da und manchmal
der normale.
Hat einer hier eine Ahnung woran das liegt, bzw. wie ich den neuen
Symbolsatz grundsätzlich bekommen kann so das er bleibt?

Gruss Karl-Heinz

Karl-Heinz Wallon

0 Antworten


Antworten

Ähnliche Artikel

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

Artikelsuche
Erwin Ruitenberg, 09.10.2014 07:51, 1 Antworten
Ich habe seit einige Jahre ein Dugisub LinuxUser. Dann weiß ich das irgendwann ein bestimmtes Art...
Windows 8 startet nur mit externer Festplatte
Anne La, 10.09.2014 17:25, 6 Antworten
Hallo Leute, also, ich bin auf folgendes Problem gestoßen: Ich habe Ubuntu 14.04 auf meiner...
Videoüberwachung mit Zoneminder
Heinz Becker, 10.08.2014 17:57, 0 Antworten
Hallo, ich habe den ZONEMINDER erfolgreich installiert. Das Bild erscheint jedoch nicht,...
internes Wlan und USB-Wlan-Srick
Gerhard Blobner, 04.08.2014 15:20, 2 Antworten
Hallo Linux-Forum: ich bin ein neuer Linux-User (ca. 25 Jahre Windows) und bin von WIN 8 auf Mint...
Server antwortet mit falschem Namen
oin notna, 21.07.2014 19:13, 1 Antworten
Hallo liebe Community, Ich habe mit Apache einen Server aufgesetzt. Soweit, so gut. Im Heimnet...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Recoll: Fehler bei Indizierung
Richard Kraut, 25.10.2014 20:45
Am Samstag, den 25.10.2014, 19:40 +0200 schrieb Rainer: > Dafür sprechen IMO auch die beiden Zeilen, die d...
Re: [EasyLinux-Ubuntu] Recoll: Fehler bei Indizierung
Richard Kraut, 25.10.2014 20:38
Am Samstag, den 25.10.2014, 15:41 +0200 schrieb Rainer: > Anderer Rechner (ist Dir vermutlich durch den na...
Re: [EasyLinux-Suse] Suse cleaning tmp aaa base
Thomas Lueck, 25.10.2014 20:38
Am Samstag, den 25.10.2014, 19:45 +0200 schrieb Richard Kraut: > Hier lesen einige anscheinend nicht die R...
Re: [EasyLinux-Ubuntu] Kernel-Versionschaos - WAR: Recoll: Fehler bei Indizierung
Richard Kraut, 25.10.2014 20:31
Am Samstag, den 25.10.2014, 15:31 +0200 schrieb Rainer: > Die Listen beider Rechner hatte ich mir seit mei...
Re: [EasyLinux-Ubuntu] (gelöst)_Speedport_Konfiguration_Passwort_geht_nicht
Richard Kraut, 25.10.2014 20:06
Am Samstag, den 25.10.2014, 18:57 +0200 schrieb Karl-Heinz: > Die Einstellungen für Iceweasel 31.2.0 sind...