Nvidia Treiber gehen nicht?!

Autor

Montag, 21. November 2005 15:47:30

Hallo,
ich habe mir über Yast die Nvidia treiber runtergeladen und istalliert. Aber ich kann jetz immer noch keine 3D Anwendungen starten! Wenn ich z.B. GL-117 starte steht da:
"3d Hardware Support not available!
No 3D graphics Card available oder 3D Suppoer configured yet. However, the application uses or requires 3D hardware support."
woran kann da liegen?

Marcel Köster

10 Antworten


Alles Ausklappen

Antworten
Re: Nvidia Treiber gehen nicht?!
Roland M. Egloff, Mittwoch, 23. November 2005 01:47:43
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Donnerstag, 24. November 2005 17:52:05
Ein/Ausklappen
Re: Nvidia Treiber gehen nicht?!
Rudi Karalic, Montag, 21. November 2005 16:39:05
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Montag, 21. November 2005 20:26:38
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Ingo Kemper, Montag, 21. November 2005 23:24:07
Ein/Ausklappen
Re: Nvidia Treiber gehen nicht?!
Rudi Karalic, Montag, 21. November 2005 21:13:32
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Lars S., Montag, 21. November 2005 23:16:24
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Dienstag, 22. November 2005 14:04:06
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Dienstag, 22. November 2005 14:15:16
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Conleth Ruane, Dienstag, 22. November 2005 15:03:27
Ein/Ausklappen

Ähnliche Artikel

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

Artikelsuche
Erwin Ruitenberg, 09.10.2014 07:51, 1 Antworten
Ich habe seit einige Jahre ein Dugisub LinuxUser. Dann weiß ich das irgendwann ein bestimmtes Art...
Windows 8 startet nur mit externer Festplatte
Anne La, 10.09.2014 17:25, 4 Antworten
Hallo Leute, also, ich bin auf folgendes Problem gestoßen: Ich habe Ubuntu 14.04 auf meiner...
Videoüberwachung mit Zoneminder
Heinz Becker, 10.08.2014 17:57, 0 Antworten
Hallo, ich habe den ZONEMINDER erfolgreich installiert. Das Bild erscheint jedoch nicht,...
internes Wlan und USB-Wlan-Srick
Gerhard Blobner, 04.08.2014 15:20, 2 Antworten
Hallo Linux-Forum: ich bin ein neuer Linux-User (ca. 25 Jahre Windows) und bin von WIN 8 auf Mint...
Server antwortet mit falschem Namen
oin notna, 21.07.2014 19:13, 1 Antworten
Hallo liebe Community, Ich habe mit Apache einen Server aufgesetzt. Soweit, so gut. Im Heimnet...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Updates bei *buntu
Gerhard Blaschke, 20.10.2014 09:30
Am 20.10.2014 um 08:11 schrieb Rainer: > Hallo Gerhard, > > Am Mon, 20 Oct 2014 07:33:02 +0200...
Re: [EasyLinux-Ubuntu] Updates bei *buntu
Rainer, 20.10.2014 08:39
Hallo Uwe, Am Mon, 20 Oct 2014 08:28:26 +0200 schrieb Uwe Herrmuth : > > > Wenn ich es richti...
Re: [EasyLinux-Ubuntu] Updates bei *buntu
Uwe Herrmuth, 20.10.2014 08:28
Hallo Rainer, Rainer schrieb am 20.10.2014 um 08:11: > Wenn ich es richtig mitbekommen habe, > blei...
Re: [EasyLinux-Ubuntu] Updates bei *buntu
Rainer, 20.10.2014 08:11
Hallo Gerhard, Am Mon, 20 Oct 2014 07:33:02 +0200 schrieb Gerhard Blaschke : > Mir ist auch noch nicht...
Re: [EasyLinux-Ubuntu] Updates bei *buntu
Gerhard Blaschke, 20.10.2014 07:33
Am 20.10.2014 um 00:17 schrieb Thomas Lueck: > Am Sonntag, den 19.10.2014, 22:02 +0200 schrieb Joerg Guent...