Nvidia Treiber gehen nicht?!

Autor

Montag, 21. November 2005 15:47:30

Hallo,
ich habe mir über Yast die Nvidia treiber runtergeladen und istalliert. Aber ich kann jetz immer noch keine 3D Anwendungen starten! Wenn ich z.B. GL-117 starte steht da:
"3d Hardware Support not available!
No 3D graphics Card available oder 3D Suppoer configured yet. However, the application uses or requires 3D hardware support."
woran kann da liegen?

Marcel Köster

10 Antworten


Alles Ausklappen

Antworten
Re: Nvidia Treiber gehen nicht?!
Roland M. Egloff, Mittwoch, 23. November 2005 01:47:43
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Donnerstag, 24. November 2005 17:52:05
Ein/Ausklappen
Re: Nvidia Treiber gehen nicht?!
Rudi Karalic, Montag, 21. November 2005 16:39:05
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Montag, 21. November 2005 20:26:38
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Ingo Kemper, Montag, 21. November 2005 23:24:07
Ein/Ausklappen
Re: Nvidia Treiber gehen nicht?!
Rudi Karalic, Montag, 21. November 2005 21:13:32
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Lars S., Montag, 21. November 2005 23:16:24
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Dienstag, 22. November 2005 14:04:06
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Marcel Köster, Dienstag, 22. November 2005 14:15:16
Ein/Ausklappen
-
Re: Nvidia Treiber gehen nicht?!
Conleth Ruane, Dienstag, 22. November 2005 15:03:27
Ein/Ausklappen

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Admin Probleme mit Q4os
Thomas Weiss, 30.03.2015 20:27, 2 Antworten
Hallo Leute, ich habe zwei Fragen zu Q4os. Die Installation auf meinem Dell Latitude D600 verl...
eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 0 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] [Jessie] DVBcut - Navigation in Aufnahme
"H.-Stefan Neumeyer", 30.03.2015 20:09
Am Montag, den 30.03.2015, 12:28 +0200 schrieb Wolfgang Voelker: Hallo Wolfgang Hallo Uwe > > >...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Heiko, 30.03.2015 19:32
Am Montag, 30. März 2015, 18:46:11 schrieb Hartmut Haase: Hallo Hartmut, > > > So schlimm ist e...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Heiko, 30.03.2015 19:09
Am Montag, 30. März 2015, 18:47:50 schrieb Hartmut Haase: > Hallo Heiko, > ich bin ja mal gespannt, w...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Hartmut Haase, 30.03.2015 18:47
Hallo Heiko, ich bin ja mal gespannt, wann sich einer meiner Kumpels mit reinem win7-PC meldet. -- Vi...
Re: [EasyLinux-Ubuntu] Dualboot Windows7 Opensuse Update KB 3033929
Hartmut Haase, 30.03.2015 18:46
Hallo Heiko, > So schlimm ist es bei mir nicht gekommen,das mit dem im Kreis > laufen meine ich. ab...