<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>


    

    





    





<title>&quot;Mit Gwenview importieren&quot; funktionie... &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Community/Fragen/Mit-Gwenview-importieren-funktioniert-seit-openSuse-42.2-nicht-mehr" />
<meta name="description" content="&quot;Mit Gwenview importieren&quot; funktioniert seit openSuse 42.2 nicht mehr" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="&quot;Mit Gwenview importieren&quot; funktioniert seit openSuse 42.2 nicht mehr" />
<meta property="og:title" content="&quot;Mit Gwenview importieren&quot; funktionie... &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Community/Fragen/Mit-Gwenview-importieren-funktioniert-seit-openSuse-42.2-nicht-mehr" />
<meta property="og:site_name" content="LinuxCommunity" />


    <meta property="og:image" content="http://www.linux-community.de/design/lc/images/OGLogo.png" />
    <meta property="og:image:width" content="489" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/design/lc/images/OGLogo.png" />

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >


    




        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_U_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Jobs', 'text-link', 0)" href="/Community/Jobs">Jobs</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Community', 'text-link', 0)" href="/Community">Community</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] "Mit Gwenview importieren" funktioniert seit openSuse 42.2 nicht mehr', 'text-link', 0)" href="#">&quot;Mit Gwenview i...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
<div class="full forum_topic">
		    <div class="content-navigator">
        	        	    <div class="content-navigator-previous">
                	<div class="content-navigator-arrow">&laquo;&nbsp;</div><a href="/Community/Fragen/Linux-von-M.2-SSD-booten" title="Linux von M.2 SSD booten">Vorheriges Thema</a>
        	    </div>
        	        	        	    <div class="content-navigator-separator">|</div>
        	        	        	    <div class="content-navigator-forum-link"><a href="/Community/Fragen">Fragen</a></div>
        	        	        	    <div class="content-navigator-separator-disabled">|</div>
        	        	                  <div class="content-navigator-next-disabled">
                    Nächstes Thema
		    <div class="content-navigator-arrow">&nbsp;&raquo;</div>
        	  </div>
        		    </div>
	                <h1>&quot;Mit Gwenview importieren&quot; funktioniert seit openSuse 42.2 nicht mehr</h1>
            <div class="attribute-author">
        Wimpy * - Montag, 20. März 2017 13:34:52 - 0 Antworten
                       </div>
       <p>
                                                            </p>
                      <div>
          Bisher konnte ich von Digitalkamera oder SD-Karte oder USB-Stick Fotos mit Gwenview importieren. Dabei wurden die wenig aussagekräftigen Dateinamen aus der Kamera durch die Metadaten des Aufnahmedatums und Zeit als neuer Dateiname ersetzt. Das fand ich sehr praktisch und verhindert auch versehentliches Überschreiben, da zwei verschiedene Fotos wohl kaum zur selben Sekunde aufgenommen werden können. <br />
Seit openSuse 42.2 geht das nicht mehr. Die Option &quot;mit Gwenview importieren&quot; ist noch vorhanden, funktioniert aber nicht mehr. <br />
In den Systemeinstellungen ist unter &quot;Geräte-Aktionen&quot; vermerkt: <br />
Speicherzugriff - &quot;ignored&quot; - muß &quot;false&quot; sein. <br />
Es öffnet sich zwar Gwenview, aber importieren funzt nicht. <br />
Was muß ich denn eingeben, damit es wieder wie früher geht?
                 	</div>
                    <form method="post" action="/content/action">
        <input type="submit" name="NewButton" value="Neue Antwort" />
        <input type="hidden" name="ContentNodeID" value="203274" />
        <input type="hidden" name="ContentObjectID" value="311976" />
        <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
                <input type="hidden" name="NodeID" value="203274" />
        <input type="hidden" name="ClassIdentifier" value="comment" />
      </form>
        <br />
    	<!-- Comments Section /-->     
	      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Antworten
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	<!-- End Comments Section /-->
                    <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-Tipps', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-Tipps" title="KDE-Tipps">KDE-Tipps</a>
			                        			    <div class="attribute-intro">    KDE ist der Standard-Desktop von OpenSuse und Kubuntu, und auch EasyLinux empfiehlt regelmäßig, damit zu arbeiten. In unseren KDE-Tipps stellen wir Ihnen in jeder Ausgabe einige Features des Desktops und seiner Anwendungen vor, die Sie vielleicht noch nicht kennen.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-Tipps', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2014/01/KDE-Tipps" title="KDE-Tipps">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Zweite-Beta-von-KDE-4.1', 'image-link', 0)" href="/Internal/Nachrichten/Zweite-Beta-von-KDE-4.1" title="Zweite Beta von KDE 4.1">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/zweite-beta-von-kde-4.1/360367-1-ger-DE/Zweite-Beta-von-KDE-4.11_small.png" width="70" height="70"  style="border: 0px  ;" alt="Zweite Beta von KDE 4.1" title="Zweite Beta von KDE 4.1" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Zweite-Beta-von-KDE-4.1', 'text-link', 0)" href="/Internal/Nachrichten/Zweite-Beta-von-KDE-4.1" title="Zweite Beta von KDE 4.1">Zweite Beta von KDE 4.1</a>
			                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Zweite-Beta-von-KDE-4.1', 'more-link', 0)" href="/Internal/Nachrichten/Zweite-Beta-von-KDE-4.1" title="Zweite Beta von KDE 4.1">mehr &raquo;</a>
			    			</div>
		            	    <!--86-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2008/04/KDE-Tipps', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2008/04/KDE-Tipps" title="Besser arbeiten mit KDE">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/media/images/aufmacher-artikel/219909-2-ger-DE/Aufmacher-Artikel_small.png" width="75" height="44"  style="border: 0px  ;" alt="Aufmacher Artikel" title="Aufmacher Artikel" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2008/04/KDE-Tipps', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2008/04/KDE-Tipps" title="Besser arbeiten mit KDE">Besser arbeiten mit KDE</a>
			                        			    <div class="attribute-intro">    Mit Version 4.1 hat das KDE-Team der 4er-Serie des Desktops den Stempel &quot;alltagstauglich&quot; verpasst. Damit der Umstieg reibungslos klappt, gibt es die aktuelle Version der Arbeitsumgebung auf Heft-DVD und ein ganzel Bündel Tipps zu Plasma, Dolphin, Konqueror &amp; Co.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2008/04/KDE-Tipps', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2008/04/KDE-Tipps" title="Besser arbeiten mit KDE">mehr &raquo;</a>
			    			</div>
		            	    <!--79-->
        	</li>
        		    		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2005/05/Korner-Gwenview', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2005/05/Korner-Gwenview" title="Korner: Gwenview">Korner: Gwenview</a>
			                        			    <div class="attribute-intro">    Das blitzschnelle Grafikprogramm Gwenview empfiehlt sich als Bildbetrachter für alle möglichen und unmöglichen Formate.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2005/05/Korner-Gwenview', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2005/05/Korner-Gwenview" title="Korner: Gwenview">mehr &raquo;</a>
			    			</div>
		            	    <!--71-->
        	</li>
        		    		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2012/01/KDE-Tipps', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2012/01/KDE-Tipps" title="KDE-Tipps">KDE-Tipps</a>
			                        			    <div class="attribute-intro">    Wer unter KDE ständig zur Maus greift, verzichtet auf ein nützliches Feature des beliebten Desktops: KDE-Programme bieten zahlreiche Tastenkürzel, mit denen man schneller vorankommt als mit der Maus. Die KDE-Tipps stellen einige davon vor.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/EasyLinux/2012/01/KDE-Tipps', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/2012/01/KDE-Tipps" title="KDE-Tipps">mehr &raquo;</a>
			    			</div>
		            	    <!--68-->
        	</li>
        		    	    </ul>
</div>
</div>

    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			  	  	
  <!--cbB010-->
    <div class="border-box feed_reader">
	<div class="border-mc">
	    
<div class="block block-type-feed-reader">
    <h3>
		    <a href="http://www.microsoft.com" target="_blank">Microsoft TechNet News</a>
	    </h3>
    <div class="block-content">
	<ul>
	    		<li class="bglight"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180847&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="Public Preview von OMS Container Solution für Linux verfügbar">Public Preview von OMS Container Solution für Linux verfügbar</a></li>
	    		<li class="bgdark"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180808&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="PowerShell kommt auf Linux und ist Open Source">PowerShell kommt auf Linux und ist Open Source</a></li>
	    		<li class="bglight"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180831&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="Channel 9: Linux Management mit der Operations Management Suite">Channel 9: Linux Management mit der Operations Management Suite</a></li>
	    		<li class="bgdark"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180764&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="Operations Management Suite: Gesundheit von Windows- und Linux-Agenten einsehen">Operations Management Suite: Gesundheit von Windows- und Linux-Agenten einsehen</a></li>
	    		<li class="bglight"><a href="http://www.microsoft.com/de-de/corporate/drum.aspx?HL=180591&FEED=MSDN2634&ACTION=rss_click&ENGINE=MSDN" target="_blank" title="MVA-Kurs: SQL-Server-Datenbanken auf Azure migrieren">MVA-Kurs: SQL-Server-Datenbanken auf Azure migrieren</a></li>
	    	</ul>
    </div>
    <script type="text/javascript">
    ga('send', 'event', 'Microsoft', 'Impression', 'RSS', 0);
    </script>
</div>	</div>
	<div class="clear"></div>
    </div>

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Internal/Artikel/Print-Artikel/LinuxUser/2011/04/Eingescannte-Texte-automatisch-erkennen -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Mit-Gwenview-importieren-funktioniert-seit-openSuse-42.2-nicht-mehr#203274start">
       &quot;Mit Gwenview importieren&quot; funktioniert seit openSuse 42.2 nicht mehr
   <br />
   
   <span style="font-size:x-small">
   		Wimpy *,
   		20.03.2017 13:34,
   		   		0 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Bisher konnte ich von Digitalkamera oder SD-Karte oder USB-Stick Fotos mit Gwenview importieren....
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Ich-habe-eine-awk-Aufgabe-und-bekomme-es-nicht-so-Recht-hin#203088start">
       Ich habe eine awk Aufgabe und bekomme es nicht so Recht hin
   <br />
   
   <span style="font-size:x-small">
   		Dennis Hamacher,
   		10.03.2017 18:27,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Ich hoffe Ihr könnt mir dabei helfen oder mir zeigen wie der Befehl richtig geschrieben wird. Ich...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Unter-Linux-Open-Suse-Leap-42.1-einen-Windows-Boot-ISO-USB-Stick-erstellen#203073start">
       Unter Linux Open Suse Leap 42.1 einen Windows Boot/ ISO USB Stick erstellen...
   <br />
   
   <span style="font-size:x-small">
   		Tim  Koetsier,
   		07.03.2017 15:26,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo, 
weiß jemand wie ich oben genanntes Vorhaben in die Tat umsetzen kann ?
Wäre echt dankba...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Druckertreiber-installieren-OpenSuse42.1#203072start">
       Druckertreiber installieren OpenSuse42.1
   <br />
   
   <span style="font-size:x-small">
   		Tim  Koetsier,
   		07.03.2017 15:22,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      hallo,
kann mir BITTE jemand helfen ich verzweifel so langsam.
Habe einen Super Toner von Canon...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/linux-deepin#203060start">
       linux deepin
   <br />
   
   <span style="font-size:x-small">
   		Manfred Walter,
   		05.03.2017 17:01,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo bin der Manfred und neu hier.
habe da ein Problem, wollte mir neben Windows 10 auf meinem...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Archiv/Tipp-der-Woche/Nervende-Automatiken-in-LibreOffice-abschalten -->
<div class = "boxClass">
<h3>
Jetzt auf den Mailinglisten
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen3/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen2/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen#203270start">
       Re: [EasyLinux-Ubuntu] Installation von Linux mint oder was anderen
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Gerhard Blaschke,
      19.03.2017 16:01
   </span>
</a>

<div style="font-weight:normal">
   Am 18.03.2017 um 18:00 schrieb Nguyen Dong Loan:


&gt; Am Freitag, den 17.03.2017, 21:04 +0100 schrieb Alfred...
</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen3/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen2/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen#203267start">
       Re: [EasyLinux-Ubuntu] Installation von Linux mint oder was anderen
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Nguyen Dong Loan,
      18.03.2017 18:00
   </span>
</a>

<div style="font-weight:normal">
   Am Freitag, den 17.03.2017, 21:04 +0100 schrieb Alfred Zahlten:


Hallo Alfred


&gt; 


&gt; was meinst du mit...
</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen3/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen2/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen#203266start">
       Re: [EasyLinux-Ubuntu] Installation von Linux mint oder was anderen
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Nguyen Dong Loan,
      18.03.2017 17:53
   </span>
</a>

<div style="font-weight:normal">
   Am Freitag, den 17.03.2017, 21:52 +0100 schrieb Alfred Zahlten:


Hallo Alfred


&gt; Sehe ich das richtig, ein...
</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen3/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen2#203256start">
       Re: [EasyLinux-Ubuntu] Installation von Linux mint oder was anderen
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Alfred Zahlten,
      17.03.2017 21:52
   </span>
</a>

<div style="font-weight:normal">
   ???12??3?2?17????17?16???????????????????????????????????????????????????????????????????????????????????2?5???...
</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen3/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen2/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen/Re-EasyLinux-Ubuntu-Installation-von-Linux-mint-oder-was-anderen#203255start">
       Re: [EasyLinux-Ubuntu] Installation von Linux mint oder was anderen
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Alfred Zahlten,
      17.03.2017 21:04
   </span>
</a>

<div style="font-weight:normal">
   Am 17.03.2017 um 18:12 schrieb Nguyen Dong Loan:


Hallo Dong,


&gt; Hallo Alfred


&gt;


&gt;&gt; Hier noch...
</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			  	  	
  <!--cbB010-->
    <div class="border-box genericrss">
	<div class="border-mc">
	    <div class="boxClass genericrss">
    <h3>Insecurity Bulletin des Linux-Magazins</h3>
    <table>		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/vim-Editor-Angreifer-kann-Befehle-ausfuehren" target="_blank">
	<span style="font-size:x-small">
	    13.03.2017 10:44
	</span>
	<div style="font-weight:normal">
	        vim-Editor: Angreifer kann Befehle ausführen	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem1">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/Java-Python-Probleme-mit-FTP" target="_blank">
	<span style="font-size:x-small">
	    01.03.2017 14:35
	</span>
	<div style="font-weight:normal">
	        Java/Python: Probleme mit FTP	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/OpenSSL-Denial-of-Service-Attacke-moeglich" target="_blank">
	<span style="font-size:x-small">
	    20.02.2017 17:43
	</span>
	<div style="font-weight:normal">
	        OpenSSL: Denial-of-Service-Attacke möglich	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem1">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/Linux-Kernel-Probleme-mit-IPv6-Paketen" target="_blank">
	<span style="font-size:x-small">
	    13.02.2017 15:48
	</span>
	<div style="font-weight:normal">
	        Linux Kernel: Probleme mit IPv6-Paketen	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/Ruby-Minitar-erlaubt-Directory-Traversal-Attacke" target="_blank">
	<span style="font-size:x-small">
	    06.02.2017 14:29
	</span>
	<div style="font-weight:normal">
	        Ruby: Minitar erlaubt Directory-Traversal-Attacke	</div>
    </a>		</td>
	    </tr>
            	    </table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			 
                   


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2017 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
