Medion P8610

Corneliu Rudianu - Montag, 15. Dezember 2008 17:01:18 - 23 Antworten

Hallo,
Ziel: Linux als Dual-Boot (vorinstalliertes Vista läuft).
Problem: Linux-Installation bricht ab. z.B. SystemRescue CD 1.1.2 -> Kernel-Panic-notsyncing. Attempted to kill init.
Übrigens: XP-Installationsprogramm bricht ebenfalls ab.
Ausnahme: CloneZilla im safe mode läuft.
Frage: Wer hat ähnliches schon erlebt und weiß was getan werden kann?

Alles Ausklappen

Antworten
hi
Dennny (unangemeldet), Dienstag, 12. Mai 2009 19:37:05
Ein/Ausklappen
re
Lugi (unangemeldet), Samstag, 10. Januar 2009 16:22:36
Ein/Ausklappen
selbes Problem
Sven (unangemeldet), Samstag, 20. Dezember 2008 22:20:22
Ein/Ausklappen
-
Re: selbes Problem
Rudianu (unangemeldet), Sonntag, 21. Dezember 2008 09:19:35
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Montag, 22. Dezember 2008 10:31:45
Ein/Ausklappen
-
Re: selbes Problem
John42 (unangemeldet), Montag, 22. Dezember 2008 11:07:21
Ein/Ausklappen
Re: selbes Problem
Wolfgang (unangemeldet), Dienstag, 23. Dezember 2008 14:30:38
Ein/Ausklappen
-
Re: selbes Problem
Corneliu (unangemeldet), Mittwoch, 24. Dezember 2008 10:44:21
Ein/Ausklappen
-
Re: selbes Problem
P8610 (unangemeldet), Mittwoch, 24. Dezember 2008 14:57:40
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Montag, 29. Dezember 2008 13:02:09
Ein/Ausklappen
-
Re: selbes Problem
Alexander (unangemeldet), Dienstag, 30. Dezember 2008 09:50:40
Ein/Ausklappen
-
Re: selbes Problem
Ulf B., Dienstag, 30. Dezember 2008 10:36:14
Ein/Ausklappen
-
Re: selbes Problem
Alexander (unangemeldet), Dienstag, 30. Dezember 2008 12:16:33
Ein/Ausklappen
Re: selbes Problem
Olaf35 (unangemeldet), Sonntag, 04. Januar 2009 11:33:13
Ein/Ausklappen
-
Re: selbes Problem
Alexander (unangemeldet), Sonntag, 04. Januar 2009 19:36:58
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Dienstag, 27. Januar 2009 21:22:57
Ein/Ausklappen
-
Re: selbes Problem
Deno (unangemeldet), Montag, 04. Mai 2009 00:17:32
Ein/Ausklappen
-
Re: selbes Problem
Deno (unangemeldet), Montag, 04. Mai 2009 17:47:28
Ein/Ausklappen
Re: selbes Problem
Olaf35 (unangemeldet), Montag, 11. Mai 2009 16:30:01
Ein/Ausklappen
-
Re: selbes Problem
Deno (unangemeldet), Samstag, 16. Mai 2009 21:01:04
Ein/Ausklappen
-
Re: selbes Problem
deno (unangemeldet), Donnerstag, 21. Mai 2009 21:02:06
Ein/Ausklappen
Re: selbes Problem
Oliver Urbach, Sonntag, 17. Mai 2009 17:27:05
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Freitag, 11. Juni 2010 20:24:52
Ein/Ausklappen

Ähnliche Artikel

Aktuelle Fragen

Huawei
Pit Hampelmann, 13.12.2017 11:35, 2 Antworten
Welches Smartphone ist für euch momentan das beste? Sehe ja die Huawei gerade ganz weit vorne. Bi...
Fernstudium Informatik
Joe Cole, 12.12.2017 10:36, 2 Antworten
Hallo! habe früher als ich 13 Jahre angefangen mit HTML und später Java zu programmieren. Weit...
Installation Linux mint auf stick
Reiner Schulz, 10.12.2017 17:34, 3 Antworten
Hallo, ich hab ein ISO-image mit Linux Mint auf einem Stick untergebracht Jetzt kann ich auch...
Canon Maxify 2750 oder ähnlicher Drucker
Hannes Richert, 05.12.2017 20:14, 4 Antworten
Hallo, leider hat Canon mich weiterverwiesen, weil sie Linux nicht supporten.. deshalb hier die...
Ubuntu Server
Steffen Seidler, 05.12.2017 12:10, 1 Antworten
Hallo! Hat jemand eine gute Anleitung für mich, wie ich Ubuntu Server einrichte? Habe bisher...

Stellenmarkt

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] DEB Multimedia
Richard Kraut, 16.12.2017 16:33
Am Samstag, den 16.12.2017, 15:36 +0100 schrieb Udo Teichmann: > Ich will Debian Multimedia benutzen, eig...
[EasyLinux-Ubuntu] DEB Multimedia
Udo Teichmann, 16.12.2017 15:36
Hallo Leute Ich will Debian Multimedia benutzen, eigentlich nur wegen eines Paketes. Wenn ich der Anleitung,...
Re: [EasyLinux-Ubuntu] Fehler_beim_Upgraden_-_gelöst_-
Karl-Heinz, 15.12.2017 21:02
Am Fri, 15 Dec 2017 20:46:24 +0100 schrieb Heiko Ißleib : Hallo Heiko, > Wohl ein Fehler in etc/enviro...
Re: [EasyLinux-Ubuntu] Fehler_beim_Upgraden_-_gelöst_-
Heiko Ißleib, 15.12.2017 20:46
Hallo. Wohl ein Fehler in etc/environment . Am 15.12.2017 20:10 schrieb "Karl-Heinz" : > Am...
Re: [EasyLinux-Ubuntu] Fehler_beim_Upgraden_-_gelöst_-
Karl-Heinz, 15.12.2017 20:10
Am Fri, 15 Dec 2017 13:18:19 +0100 schrieb Uwe Herrmuth : Hallo Uwe, Hallo Wolfgang, Hier mal die Spurens...