Medion P8610

Corneliu Rudianu - Montag, 15. Dezember 2008 17:01:18 - 23 Antworten

Hallo,
Ziel: Linux als Dual-Boot (vorinstalliertes Vista läuft).
Problem: Linux-Installation bricht ab. z.B. SystemRescue CD 1.1.2 -> Kernel-Panic-notsyncing. Attempted to kill init.
Übrigens: XP-Installationsprogramm bricht ebenfalls ab.
Ausnahme: CloneZilla im safe mode läuft.
Frage: Wer hat ähnliches schon erlebt und weiß was getan werden kann?

Alles Ausklappen

Antworten
hi
Dennny (unangemeldet), Dienstag, 12. Mai 2009 19:37:05
Ein/Ausklappen
re
Lugi (unangemeldet), Samstag, 10. Januar 2009 16:22:36
Ein/Ausklappen
selbes Problem
Sven (unangemeldet), Samstag, 20. Dezember 2008 22:20:22
Ein/Ausklappen
-
Re: selbes Problem
Rudianu (unangemeldet), Sonntag, 21. Dezember 2008 09:19:35
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Montag, 22. Dezember 2008 10:31:45
Ein/Ausklappen
-
Re: selbes Problem
John42 (unangemeldet), Montag, 22. Dezember 2008 11:07:21
Ein/Ausklappen
Re: selbes Problem
Wolfgang (unangemeldet), Dienstag, 23. Dezember 2008 14:30:38
Ein/Ausklappen
-
Re: selbes Problem
Corneliu (unangemeldet), Mittwoch, 24. Dezember 2008 10:44:21
Ein/Ausklappen
-
Re: selbes Problem
P8610 (unangemeldet), Mittwoch, 24. Dezember 2008 14:57:40
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Montag, 29. Dezember 2008 13:02:09
Ein/Ausklappen
-
Re: selbes Problem
Alexander (unangemeldet), Dienstag, 30. Dezember 2008 09:50:40
Ein/Ausklappen
-
Re: selbes Problem
Ulf B., Dienstag, 30. Dezember 2008 10:36:14
Ein/Ausklappen
-
Re: selbes Problem
Alexander (unangemeldet), Dienstag, 30. Dezember 2008 12:16:33
Ein/Ausklappen
Re: selbes Problem
Olaf35 (unangemeldet), Sonntag, 04. Januar 2009 11:33:13
Ein/Ausklappen
-
Re: selbes Problem
Alexander (unangemeldet), Sonntag, 04. Januar 2009 19:36:58
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Dienstag, 27. Januar 2009 21:22:57
Ein/Ausklappen
-
Re: selbes Problem
Deno (unangemeldet), Montag, 04. Mai 2009 00:17:32
Ein/Ausklappen
-
Re: selbes Problem
Deno (unangemeldet), Montag, 04. Mai 2009 17:47:28
Ein/Ausklappen
Re: selbes Problem
Olaf35 (unangemeldet), Montag, 11. Mai 2009 16:30:01
Ein/Ausklappen
-
Re: selbes Problem
Deno (unangemeldet), Samstag, 16. Mai 2009 21:01:04
Ein/Ausklappen
-
Re: selbes Problem
deno (unangemeldet), Donnerstag, 21. Mai 2009 21:02:06
Ein/Ausklappen
Re: selbes Problem
Oliver Urbach, Sonntag, 17. Mai 2009 17:27:05
Ein/Ausklappen
-
Re: selbes Problem
Olaf35 (unangemeldet), Freitag, 11. Juni 2010 20:24:52
Ein/Ausklappen

Ähnliche Artikel

Aktuelle Fragen

HP PHOTOSMART 5525 nimmt die schwarze original patrone nicht
Erich Mecl, 28.06.2017 18:10, 0 Antworten
Hallo Leute! Mein HP Photosmart 5525 Drucker erkennt die original schwarze Patrone 364, nimmt s...
Irgend ein Notebook mit Linux Mint - vllt der Dell Latitude 3480???
Universit Freiburg, 26.06.2017 13:51, 3 Antworten
Hey Leute, bin am Verzweifeln weil ich super gerne auf Linux umsteigen würde aber kein Noteboo...
scannen mit LINUXMINT 18.0 - Brother DCP - 195 C
Christoph-J. Walter, 21.06.2017 08:47, 5 Antworten
Seit LM 18.0 kann ich nicht mehr direkt scannen. Obwohl ich die notwendigen Tools von der Brothe...
Anfänger Frage
Klaus Müller, 24.05.2017 14:25, 2 Antworten
Hallo erstmal. Habe von linux nicht so viel erfahrung müsste aber mal ne doofe frage stellen. A...
Knoppix-Live-CD (8.0 LU-Edition) im Uefiboot?
Thomas Weiss, 26.04.2017 20:38, 4 Antworten
Hallo, Da mein Rechner unter Windows 8.1/64Bit ein Soundproblem hat und ich abklären wollte, o...

Jetzt auf den Mailinglisten

[EasyLinux-Ubuntu] Debian_9_Stretch_veröffentlicht
Uwe Herrmuth, 29.06.2017 08:33
Hallo Miteinander, falls es jemand noch nicht mitbekommen hat, am 17.06.2017 wurde Debian 9 Stretch veröffe...
Re: [EasyLinux-Ubuntu] VLC spielt Videos ohne Bild
Schahram Sanawi Garrousi, 26.06.2017 12:39
Das war es Heiko. Danke Gruß Schahram -- 4.10.0-24-generic x86_64 * Kubuntu 17.04 * KDE 5.9.4 Es gehör...
Re: [EasyLinux-Ubuntu] Soundconverter:_Qualitätsgrade
Heiko, 26.06.2017 12:33
Am Dienstag, 13. Juni 2017, 20:04:01 CEST schrieb Rainer: Hallo Rainer, > > Am Tue, 13 Jun 2017 19...
Re: [EasyLinux-Ubuntu] VLC spielt Videos ohne Bild
Heiko, 26.06.2017 11:58
Am Sonntag, 25. Juni 2017, 20:16:20 CEST schrieb Schahram Sanawi Garrousi: Hallo Schahram. > > Mei...
[EasyLinux-Ubuntu] VLC spielt Videos ohne Bild
Schahram Sanawi Garrousi, 25.06.2017 20:16
Hallo Liste Mein VLC media player 2.2.4 spielt kein Bild mehr. Der Ton ist aber zu hören. Hat jemand auch d...