Medion Laptop 98000, kein Ton am Lautsprecher

Autor

Montag, 25. Januar 2010 15:20:52

Hallo,
ich habe auf meinem Laptop UNBUTO instaliert,
leider ist der Ton nur mit Kopfhörer zu hören.
Die Lautsprecher sind nicht aktiv. Weis jemand, wie diese Problem zu lösen were.
Es handelt sich um ein Laptop von der Firma Medion Typ. 98000.
Vielen Dank
V. Magasch

Vincenc Magasch

4 Antworten


Antworten
Sound auf Medion 98000
hutz (unangemeldet), Mittwoch, 27. Januar 2010 19:18:58
Ein/Ausklappen

Hallo,
schau mal hier:

http://forum.ubuntuusers.de...00-audio-treiber/#post-1777442

Damit läufts bei mir unter Ubuntu 9.04 und 9.10


Bewertung: 101 Punkte bei 26 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
Korrigiere...
Mathias Riesel (unangemeldet), Montag, 25. Januar 2010 16:55:45
Ein/Ausklappen

Du meinst Ubuntu. Wenn du schon eine Frage stellst, dann achte doch bitte darauf, dass diese auch korrekt ist.


Bewertung: 110 Punkte bei 25 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Korrigiere...
René Franke, Montag, 25. Januar 2010 20:31:44
Ein/Ausklappen

Es ist allerdings erstaunlich, wie viele Treffer man erhält, wenn man tatsächlich nach "Unbutu" suchen lässt. Auf diesem Weg stößt man sogar auf so absonderliche Sachen wie "Red Heat". Dann fehlen ja nur noch "Daisyan", "KUH/Linux" und "Schlappware"...

René



Bewertung: 147 Punkte bei 10 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Korrigiere...
BiBaBuzemann , Mittwoch, 27. Januar 2010 09:50:51
Ein/Ausklappen

Das geht dann, in den Bereich Humor, ich hab köstlich gelacht.

Zum Artikel schreiber:

Poste doch bitte mal die ausgaben von:


lspci
lsmod | grep snd
cat /proc/asound/Intel/codec#?|grep Codec
cat /proc/asound/cards


Vielleicht kann Dir dann jemand etwas hilfreiches schreiben.
Achja diese Befehle solltest du mit Konsole oder Xterm, also auf der Kommandozeile benutzen.

Sonst kannst Du Dir ja auch mal diesen Link zur Gemüte führen:

http://wiki.ubuntuusers.de/Soundprobleme#Installation


Bewertung: 162 Punkte bei 13 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Stellenanzeigen

System–Administrator (m/w)
IT-Systemadministrator

Mehr erfahren...
(Vollständige Anzeige auf Linux-Magazin Online)


Senior-System–Administrator (m/w)
IT-Systemadministrator

Mehr erfahren...
(Vollständige Anzeige auf Linux-Magazin Online)

Tipp der Woche

Grammatikprüfung in LibreOffice nachrüsten
Grammatikprüfung in LibreOffice nachrüsten
Tim Schürmann, 24.04.2015 19:36, 0 Kommentare

LibreOffice kommt zwar mit einer deutschen Rechtschreibprüfung und einem guten Thesaurus, eine Grammatikprüfung fehlt jedoch. In ältere 32-Bit-Versionen ...

Aktuelle Fragen

Fernwartung oder wartung im haus
heide marie voigt, 29.06.2015 10:37, 2 Antworten
gerne hätte ich jemanden in Bremen nord, der mir weiter hilft - angebote bitte mit preis HMVoigt
Druckeranschluss DCP-195C
heide marie voigt, 29.06.2015 10:35, 1 Antworten
installiert ist linux ubuntu 15.04 offenbar auch der treiber für den Drucker DCP-195C. Die Konta...
keine arbeitsleiste beim einloggen
heide marie voigt, 27.06.2015 13:31, 0 Antworten
seit der neu-installierung von linux ubuntu 15.04 erscheint die arbeitsleiste rechts oben erst na...
raid platte an linux mint 17.1
andreas schug, 23.06.2015 19:44, 1 Antworten
folgende thematik NAS Iomega Storage Center wird auf einmal nicht mehr im netzwerk erkannt .....
SUSE 13.2 - Probleme mit kmail
kris kelvin, 03.06.2015 13:26, 2 Antworten
Hallo, nach dem Umstieg auf 13.1 hatte ich das Problem, daß kmail extrem langsam reagierte. Nun...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] []gelöst_Opera_öffnet_Seite_nicht
Hartmut Haase, 05.07.2015 10:35
und sogar mit Opera :-) -- Viele Grüße, Hartmut Hungerhilfe: http://www.thehungersite.com Ohne Zensu...
Re: [EasyLinux-Ubuntu] []gelöst_Opera_öffnet_Seite_nicht
Hartmut Haase, 05.07.2015 10:32
Hallo Heiko, > Da Du ein anderes Java (proprietär) verwendest nebst anderem Plugin > fehlt natürlich...
Re: [EasyLinux-Ubuntu] QR-Code Generator
Alexander McLean, 05.07.2015 10:12
Am Freitag, 3. Juli 2015, 18:58:52 schrieb Richard Kraut: Hallo Richi > Auf die Schnelle habe ich no...
Re: [EasyLinux-Ubuntu] Opwera_öffnet_Seite_nicht
heiko, 03.07.2015 19:33
Am Freitag, 3. Juli 2015, 10:42:53 schrieb Hartmut Haase: Hallo Hartmut, > > > Man kann aberdas...
Re: [EasyLinux-Ubuntu] [erledigt]_Opwera_öffnet_Seite_nicht
heiko, 03.07.2015 19:28
Am Donnerstag, 2. Juli 2015, 11:01:20 schrieb Hartmut Haase: Hallo Hartmut, > > > Ist denn iced...