Log In Problem

Autor

Sonntag, 30. Oktober 2005 22:11:56

Bin neu bei Linux...Habe Suse 9.3 instaliert und es lief anfangs wunderbar. Dann bekam ich aufeinmal die Aufforderung mich einzuloggen mit username und password. Ich konnte jedoch nur den username eingeben, kein password...Nun ja habe Suse dann neu instaliert, jetzt bekomme ich die gleiche Aufforderung nur ohne Graphik Konsole...

"log in: - ich gebe meine username ein, den ich bei der instalation einegeben habe-
password: - hier passiert dann gar nichts mehr, ich kann nichts eingeben. "

Kann mir da jemand helfen ???

Schon mal vielen Dank und schöne Grüße aus Irland,

Salah

Salah Ben Mahrez

15 Antworten


Alles Ausklappen

Antworten
Re: Log In Problem
Martin Zeller, Mittwoch, 02. November 2005 09:07:57
Ein/Ausklappen
Re: Log In Problem
Jan Kandziora, Sonntag, 30. Oktober 2005 22:32:03
Ein/Ausklappen
-
Re: Log In Problem
Salah Ben Mahrez, Montag, 31. Oktober 2005 11:51:30
Ein/Ausklappen
-
Re: Log In Problem
Jan Kandziora, Montag, 31. Oktober 2005 18:54:40
Ein/Ausklappen
Re: Log In Problem
Christian Voit, Mittwoch, 02. November 2005 00:19:22
Ein/Ausklappen
-
Re: Log In Problem
Salah Ben Mahrez, Mittwoch, 02. November 2005 16:33:00
Ein/Ausklappen
-
Re: Log In Problem
Christian Voit, Mittwoch, 02. November 2005 19:00:50
Ein/Ausklappen
-
Re: Log In Problem
Salah Ben Mahrez, Donnerstag, 03. November 2005 15:27:10
Ein/Ausklappen
-
Re: Log In Problem
Christian Voit, Donnerstag, 03. November 2005 17:31:45
Ein/Ausklappen
-
Re: Log In Problem
Salah Ben Mahrez, Donnerstag, 03. November 2005 19:42:54
Ein/Ausklappen
Re: Log In Problem
Salah Ben Mahrez, Donnerstag, 03. November 2005 19:43:02
Ein/Ausklappen
-
Re: Log In Problem
Christian Voit, Donnerstag, 03. November 2005 23:31:09
Ein/Ausklappen
Re: Log In Problem
Conleth Ruane, Freitag, 04. November 2005 09:48:10
Ein/Ausklappen
-
Re: Log In Problem
Salah Ben Mahrez, Freitag, 04. November 2005 21:36:24
Ein/Ausklappen
-
Re: Log In Problem
Conleth Ruane, Samstag, 05. November 2005 21:09:20
Ein/Ausklappen

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 2 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Rootpasswort
Jutta Naumann, 29.01.2015 09:14, 1 Antworten
Ich habe OpenSuse 13.2 installiert und leider nur das Systempasswort eingerichtet. Um Änderungen,...
Neue SuSE-Literatur
Roland Welcker, 14.01.2015 14:10, 1 Antworten
Verehrte Linux-Freunde, seit Hans-Georg Essers Buch "LINUX" und Stefanie Teufels "Jetzt lerne ich...
DVD abspielen unter openSUSE 13.1
Michael Pfaffe, 12.01.2015 11:48, 6 Antworten
Hallo Linuxer, Bisher habe ich meine DVD´s mit linDVD unter openSUSE abgespielt. Mit der Versi...
Kontrollleiste SuSE 12.3 gestalten
Roland Welcker, 31.12.2014 14:06, 1 Antworten
Wie bekomme ich das Icon eines beliebigen Programms (aktuell DUDEN) in die Kontrollleiste und kan...
flash-player
roland reiner, 27.12.2014 15:24, 7 Antworten
Mein Flashplayer funktioniert nicht mehr-Plug in wird nicht mehr unterstütz,auch über google chro...

Jetzt auf den Mailinglisten

[EasyLinux-Suse] Installation von Version 13.2
helmholtz.yanik@mail., 30.01.2015 21:43
Hallo Liste Ich bin Heikos Rat gefolgt und habe neu installiert. Mehrfach. Ich bekomme leider keine lauffähig...
Re: [EasyLinux-Ubuntu] HTML
Gerd Ewald, 30.01.2015 20:10
Hallo Rainer, Du hattest am Thu, dem 29.01.15 um 20:51 +0100 CET folgendes geschrieben: > >https:...
Re: [EasyLinux-Ubuntu] Ubuntu_Nachrichtensammlung,_Band_106,_Eintrag_64
rainer stolle, 30.01.2015 13:35
hi, oben rechts findest die  3 punkte fuer einstellugen. Unter dem punkt einstellungen/sicherheit/privat...
[EasyLinux-Ubuntu] Firefox_für_Android
Hartmut Haase, 30.01.2015 11:04
Hallo Liste, bei den meisten Browsern kann man festlegen, ob eine Chronik angelegt oder bei Programmende g...
Re: [EasyLinux-Ubuntu] HTML
Frank, 29.01.2015 21:51
> > Siehe da, es hat geholfen. > Seitdem gibt es vernüftige formatierte Text-Mails mit einen Link...