LInux auf Dell LS H500

Autor

Mittwoch, 09. Mai 2012 08:54:12

Habe einen alten Dell Latitude LS H500 nur mit ext. Floppy und CD es geht nur immer eines von den Beiden. Über CD lässt er sich nicht mit Linux booten, wie kann ich nun eine bootbare Floppydisc mit ConnochaetOS erstellen, die ISO davon habe ich auf CD.

Andreas Endresl

2 Antworten


Antworten
von CD booten
Wimpy *, Samstag, 19. Mai 2012 09:38:39
Ein/Ausklappen

Hallo,
stell doch mal im BIOS die Boot-Reihenfolge auf 1. CD, 2. Floppy, z. B. mit Knoppix kannst du komplett von CD arbeiten.


Bewertung: 89 Punkte bei 7 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
LInux auf Dell LS H500
Werner (unangemeldet), Mittwoch, 09. Mai 2012 20:31:53
Ein/Ausklappen

Versuche es mal hier:

http://www.connochaetos.org/forum/


Bewertung: 120 Punkte bei 10 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

Artikelsuche
Erwin Ruitenberg, 09.10.2014 07:51, 1 Antworten
Ich habe seit einige Jahre ein Dugisub LinuxUser. Dann weiß ich das irgendwann ein bestimmtes Art...
Windows 8 startet nur mit externer Festplatte
Anne La, 10.09.2014 17:25, 6 Antworten
Hallo Leute, also, ich bin auf folgendes Problem gestoßen: Ich habe Ubuntu 14.04 auf meiner...
Videoüberwachung mit Zoneminder
Heinz Becker, 10.08.2014 17:57, 0 Antworten
Hallo, ich habe den ZONEMINDER erfolgreich installiert. Das Bild erscheint jedoch nicht,...
internes Wlan und USB-Wlan-Srick
Gerhard Blobner, 04.08.2014 15:20, 2 Antworten
Hallo Linux-Forum: ich bin ein neuer Linux-User (ca. 25 Jahre Windows) und bin von WIN 8 auf Mint...
Server antwortet mit falschem Namen
oin notna, 21.07.2014 19:13, 1 Antworten
Hallo liebe Community, Ich habe mit Apache einen Server aufgesetzt. Soweit, so gut. Im Heimnet...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] (gelöst)_Speedport_Konfiguration_Passwort_geht_nicht
Karl-Heinz, 25.10.2014 18:57
Am Sat, 25 Oct 2014 18:50:52 +0200 schrieb Karl-Heinz : Nachtrag: > Jetzt hab ich gerade die LÖSUNG ge...
Re: [EasyLinux-Ubuntu] (gelöst)_Speedport_Konfiguration_Passwort_geht_nicht
Karl-Heinz, 25.10.2014 18:50
Am Sat, 25 Oct 2014 18:02:24 +0200 schrieb Rainer : Hallo Rainer, > > Von WinXP mit einem alten IEx...
Re: [EasyLinux-Ubuntu] Speedport Konfiguration Passwort geht nicht
Rainer, 25.10.2014 18:02
Hallo Karl-Heinz, Am Sat, 25 Oct 2014 17:39:56 +0200 schrieb Karl-Heinz : > Hallo zusammen, >...
Re: [EasyLinux-Ubuntu] Recoll: Fehler bei Indizierung
Wilhelm Boltz, 25.10.2014 17:53
Hallo Heiko, Am Samstag, 25. Oktober 2014, 13:40:34 schrieb Heiko Ißleib: > Am 25.10.2014, 11:11 Uhr, sc...
[EasyLinux-Ubuntu] Speedport Konfiguration Passwort geht nicht
Karl-Heinz, 25.10.2014 17:39
Hallo zusammen, ich wollte heute mal auf meine Speedport W700V zugreifen und musste feststellen, dass das P...