Jux3

Autor

Mittwoch, 14. November 2012 19:54:27

Hallo Community,
bin absoluter Neuling in Sachen Linux (naja...jeder fängt mal an happy ). Habe jetzt für meine Kinder Jux3 installiert und sie sind total begeistert.Jetzt habe ich jedoch das Problem mit dem "Schlüsselbund"Kann mir da jemand einen Link bzw. helfen wie ich das in den Griff bekomme.

joe smith

3 Antworten


Antworten
Problem erledigt :-)
joe smith, Samstag, 17. November 2012 17:47:14
Ein/Ausklappen

Hallo,

vielen Dank für den schnellen Tip (link). Es gab ein Problem bei der Netzfreigabe,dort sollte ich ein Passwort eingaben,leider funktionierte es nicht mit dem root-passwort.Allerdings konnte ich jetzt durch einige Konsolenbefehle mir weiterhelfen.

Super !!!!


Bewertung: 119 Punkte bei 14 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
-
Re: Problem erledigt :-)
Peter (unangemeldet), Samstag, 17. November 2012 18:16:03
Ein/Ausklappen

Kannst du das noch etwas erläutern? Vielleicht hat jemand anderes auch das gleiche Problem und bekommt so eine Hilfe. :)


Bewertung: 168 Punkte bei 10 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
Nachfrage
Keiner (unangemeldet), Donnerstag, 15. November 2012 11:04:08
Ein/Ausklappen

Welches Problem hast du mit dem Schlüsselbund denn genau?

Generell kannst du alle Anleitungen und Dokumente heranziehen, die für Ubuntu 11.04 gemacht sind - wie etwa diese hier:

http://wiki.ubuntuusers.de/GNOME_Schl%C3%BCsselbund

(Relevant ist dort die Einleitung und alle Abschnitte zu Ubuntu 10.04.)

Ansonsten schau mal in Buchhandlungen, ob du da noch Bücher zu Ubuntu 11.04 findest.

Um genauer helfen zu können, müsstest du dein Problem wie gesagt etwas genauer beschreiben.


Bewertung: 113 Punkte bei 11 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 0 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Suse] Meine beiden Anfagen abgeschlossen
Christoph Gemeinhardt, 29.03.2015 18:51
Ich habe heute Nachmittag neu installiert. Zuerst sah es ganz gut aus. Dann habe ich aktualisiert und bekomme...
Re: [EasyLinux-Ubuntu] Gforce 7650 GS
Gerhard Blaschke, 29.03.2015 18:44
Am 29.03.2015 um 16:00 schrieb Heiko Ißleib: > Am Sonntag, 29. März 2015, 15:19:40 schrieb Gerhard Blaschk...
Re: [EasyLinux-Ubuntu] Midnight Commander
Joachim Puttkammer, 29.03.2015 16:56
Am Sonntag, 29. März 2015 schrieb Karl-Heinz: > Irgendwie müsste es auch gehen dem Starter für das Termina...
Re: [EasyLinux-Ubuntu] Gforce 7650 GS
Heiko, 29.03.2015 16:00
Am Sonntag, 29. März 2015, 15:19:40 schrieb Gerhard Blaschke: Hallo Liste, > welchen Treiber verwendet m...
Re: [EasyLinux-Ubuntu] Gforce 7650 GS
Karl-Heinz, 29.03.2015 15:45
Am Sun, 29 Mar 2015 15:19:40 +0200 schrieb Gerhard Blaschke : Hallo Gerhard, > welchen Treiber verwend...