Impress von Open Office.org

Autor

Mittwoch, 21. Februar 2007 13:56:35

Hallo Community,
bis dato habe ich meine Präsentationen über Power Point erstellt und auch vorgeführt. Andere Mütter haben auch schöne SÖhne dachte ich und habe nun meine nächste Präsentation über Impress von Open Office erstellt, was auch gut gelang.
Bei der Präsentation (Gott sei dank habe ich vor getestet) ist es in die Hose gegangen. Mein Vorführgerät ein Portabler "DLP-Projektor" von Medion MD 30055 hat die Bilder nicht genommen. Man sah zwar das Stom und Bilder anzeigen wollte, tat es aber nicht. Kann das am Medion Gerät liegen, denn nachdem ich alles wieder auf sad( MS-PowerPoint umgespielte, ging die Präsentation einwandfrei und hinterließ einen ratlosen Möchtegern Linux Fan. Mein Laptop arbeitet noch mit Windows XP kann mir jemand einen Tipp geben was ich falsch gemacht habe?
Besten Dank
H.Joahim

H.Joachim Schnittger

0 Antworten


Antworten

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 2 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 3 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...
Linux und W7 im Netz finden sich nicht
Oliver Zoffi, 06.02.2015 11:47, 3 Antworten
Hallo! Ich verwende 2 PCs, 1x mit W7prof 64 Bit und einmal mit Linux Mint 17 64 Bit, welches ich...
Rootpasswort
Jutta Naumann, 29.01.2015 09:14, 1 Antworten
Ich habe OpenSuse 13.2 installiert und leider nur das Systempasswort eingerichtet. Um Änderungen,...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] [Erledigt]_Grafische_Oberfläche_fehlt_mir
"a.zahlten", 27.02.2015 01:31
?????26??2?2?15????23?31???????????????????????????????????????????????26???????????2?15??22?36??5?????????????...
[EasyLinux-Ubuntu] Brasero und DVD Rolinge
"a.zahlten", 26.02.2015 23:32
Hallo Liste, Probleme beim Brennen auf DVD gibt es bei mir nicht mehr wenn ein DVD -R Rohling verwendet wi...
Re: [EasyLinux-Ubuntu] [Erledigt]_Grafische_Oberfläche_fehlt_mir
"H.-Stefan Neumeyer", 26.02.2015 23:31
Am Donnerstag, 26. Februar 2015, 22:36:05 sprach Alfred Zahlten und nicht Zarathustra: Herr im Himmel!!!...
Re: [EasyLinux-Ubuntu] [OT] FritzBox 7330 - UMTS-Stick
"H.-Stefan Neumeyer", 26.02.2015 23:09
Am Donnerstag, 26. Februar 2015, 20:49:21 sprach Axel Sparn und nicht Zarathustra: Hallo Axel > &g...
[EasyLinux-Suse] GRUB
Dietmar Schlosser, 26.02.2015 22:38
Hallo Liste Seit gestern Abend erscheint sofort nach dem einschalten des Laptops in der linken Ecke nur n...