Fehlermeldung

Autor

Freitag, 23. Februar 2007 13:50:19

Hallo,

wahrscheinlich ein einfaches Problem: ich habe neulich von easy-linux eine dvd gestartet, als neue installationsquelle für yast installiert, einige 'tools' istalliert. Danach habe ich diese installationsquelle wieder gelöscht, die CD entfernt, und jetzt meldet das system nach jedem neustart von linux:
"Die Datei oder der Ordner /media/EL200701 existiert nicht".
Wie kann ich diese meldung vermeiden. Es nervt mich diese meldung immer manuell
wegklicken zu müssen.
(meine linux distrbution: SUSE LINUX 10 oss)
vielen Dank für eure Hilfe

Norbert

Norbert Riedel

0 Antworten


Antworten

Ähnliche Artikel

  • Erfolgserlebnis
    Benutzer von aktuellen ATI-Grafikkarten haben es unter Linux nicht leicht, wenn es um die Einrichtung der 3D-Unterstützung geht. Dieser Artikel zeigt Ihnen Schritt für Schritt den Weg zum Erfolg.
  • Ubuntu-Paketmanager kommt mit Installations-DVD nicht klar
    Der Ubuntu-Hersteller Canonical hat offenbar einen Fehler in der der Paketverwaltung Apt übersehen, der die nachträgliche Paketinstallation von der Installations-DVD unmöglich macht.
  • Alles vorbereitet
    Für 20 Euro bietet der Millin-Verlag eine besonders gut ausgestattete Ausgabe der 32-Bit-Version von OpenSuse 10.3 an.
  • Wine, Crossover Office und Cedega
    Wer Windows-Anwendungen unter Linux zum Laufen bringen will, kommt an Wine nicht vorbei. Wir untersuchen die freie und die kommerziellen Wine-Varianten auf ihre Praxistauglichkeit.

Tipp der Woche

Schnell Multi-Boot-Medien mit MultiCD erstellen
Schnell Multi-Boot-Medien mit MultiCD erstellen
Tim Schürmann, 24.06.2014 12:40, 0 Kommentare

Wer mehrere nützliche Live-Systeme auf eine DVD brennen möchte, kommt mit den Startmedienerstellern der Distributionen nicht besonders weit: Diese ...

Aktuelle Fragen

Artikelsuche
Erwin Ruitenberg, 09.10.2014 07:51, 1 Antworten
Ich habe seit einige Jahre ein Dugisub LinuxUser. Dann weiß ich das irgendwann ein bestimmtes Art...
Windows 8 startet nur mit externer Festplatte
Anne La, 10.09.2014 17:25, 4 Antworten
Hallo Leute, also, ich bin auf folgendes Problem gestoßen: Ich habe Ubuntu 14.04 auf meiner...
Videoüberwachung mit Zoneminder
Heinz Becker, 10.08.2014 17:57, 0 Antworten
Hallo, ich habe den ZONEMINDER erfolgreich installiert. Das Bild erscheint jedoch nicht,...
internes Wlan und USB-Wlan-Srick
Gerhard Blobner, 04.08.2014 15:20, 2 Antworten
Hallo Linux-Forum: ich bin ein neuer Linux-User (ca. 25 Jahre Windows) und bin von WIN 8 auf Mint...
Server antwortet mit falschem Namen
oin notna, 21.07.2014 19:13, 1 Antworten
Hallo liebe Community, Ich habe mit Apache einen Server aufgesetzt. Soweit, so gut. Im Heimnet...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] xfce/xubuntu:_Tastatur-Lautsärkeregler_funktionieren_nicht
Uwe Herrmuth, 20.10.2014 11:22
Hallo Rainer, Rainer schrieb am 20.10.2014 um 11:05: > Mal abgesehen von der Frage, wieso so etwas bei x...
Re: [EasyLinux-Ubuntu] xfce/xubuntu:_Tastatur-Lautsärkeregler_funktionieren_nicht
Rainer, 20.10.2014 11:05
Hallo Uwe, Am Mon, 20 Oct 2014 10:55:45 +0200 schrieb Uwe Herrmuth : > > > http://picpaste.de...
Re: [EasyLinux-Ubuntu] xfce/xubuntu:_Tastatur-Lautsärkeregler_funktionieren_nicht
Uwe Herrmuth, 20.10.2014 10:55
Hallo Rainer, Rainer schrieb am 20.10.2014 um 10:46: > http://picpaste.de/Tastaturkuerzel-bilViwdU.png...
Re: [EasyLinux-Ubuntu] xfce/xubuntu:_Tastatur-Lautsärkeregler_funktionieren_nicht
Rainer, 20.10.2014 10:46
Hallo Uwe, Am Mon, 20 Oct 2014 10:34:28 +0200 schrieb Uwe Herrmuth : > > > mir den Lautstärke...
Re: [EasyLinux-Ubuntu] xfce/xubuntu:_Tastatur-Lautsärkeregler_funktionieren_nicht
Uwe Herrmuth, 20.10.2014 10:34
Hallo Rainer, Rainer schrieb am 20.10.2014 um 10:17: > mir den Lautstärkereglern auf der Multimedia-Tast...