Error 15 beim Booten

Autor

Freitag, 30. Oktober 2009 21:05:32

Hallo, mein UBUNTU 8.10 lässt sich installieren, beim anschließenden booten erscheint ERROR 15 ohne weiteren Hinweis.
Kann jemand helfen, was dies bedeutet und wie ich das beheben kann?
Danke, voghelm

Helmut Voggetzer

1 Antworten


Antworten
Mögliche Anleitungen zur Fehlerbeseitigung
man-draker (unangemeldet), Samstag, 31. Oktober 2009 13:21:04
Ein/Ausklappen

Ähnliche Artikel

  • VirtualBox 3.0
    Die VirtualBox 3.0 könnte dank verbessertem 3D-Support dafür sorgen, dass einige Anwender auch zum Spielen kein Windows mehr booten müssen.
  • Grafikprobleme unter Ubuntu 11.04 beheben
    Auf Ask Ubuntu gibt es hilfreiche Lösungen für Probleme mit bestimmten Nvidia-Grafikkarten und eine schlechte ATI-Performance unter Ubuntu 11.04.
  • Linux-Riegel für unterwegs
    Statt auf eine Festplatte können Sie Linux auch problemlos auf einen USB-Stick installieren. Dieser Artikel verrät Ihnen, wie Sie sich mit OpenSuse oder Kubuntu ein Linux zum Mitnehmen basteln.
  • Die Zuverlässigkeit von Festplatten überwachen mit smartmontools
    Festplatten sterben selten derart spontan, wie es den meisten Anwendern erscheint. Wer geeignete Tools einsetzt, bemerkt das Siechtum rechtzeitig und kann darum Ersatz beschaffen.
  • Inode in Not
    Mit den richtigen Werkzeugen fühlen Sie Ihrem Dateisystem auf den Zahn, beseitigen Inkonsistenzen und restaurieren beschädigte Dateien.

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 2 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 4 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...
Linux und W7 im Netz finden sich nicht
Oliver Zoffi, 06.02.2015 11:47, 3 Antworten
Hallo! Ich verwende 2 PCs, 1x mit W7prof 64 Bit und einmal mit Linux Mint 17 64 Bit, welches ich...
Rootpasswort
Jutta Naumann, 29.01.2015 09:14, 1 Antworten
Ich habe OpenSuse 13.2 installiert und leider nur das Systempasswort eingerichtet. Um Änderungen,...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] [SuSE 13.2] fetchmail lock
Uwe Herrmuth, 02.03.2015 09:03
Hallo Stefan, H.-Stefan Neumeyer schrieb am 01.03.2015 um 19:13: > Ich fahre meinen Haupt-Arbeitsrechner...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Alfred Zahlten, 01.03.2015 23:36
Am 01.03.2015 um 20:58 schrieb Rainer: Hallo Rainer, > [..] > >> Ich bin sicher, die Teleko...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Rainer, 01.03.2015 20:58
Hallo Alfred, Am Sun, 01 Mar 2015 20:42:14 +0100 schrieb Alfred Zahlten : [..] > Ich bin sicher, die...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Alfred Zahlten, 01.03.2015 20:46
Am 01.03.2015 um 18:56 schrieb Matthias Müller: Hallo Matthias, siehe meine Mail an Gerhard. Der Chromium...
Re: [EasyLinux-Ubuntu] Speedport W 700V
Alfred Zahlten, 01.03.2015 20:42
Am 01.03.2015 um 17:00 schrieb Gerhard Blaschke: Hallo Gerhard. >> Protest? > ja. Jeder hier auf...