Error 15 beim Booten

Autor

Freitag, 30. Oktober 2009 21:05:32

Hallo, mein UBUNTU 8.10 lässt sich installieren, beim anschließenden booten erscheint ERROR 15 ohne weiteren Hinweis.
Kann jemand helfen, was dies bedeutet und wie ich das beheben kann?
Danke, voghelm

Helmut Voggetzer

1 Antworten


Antworten
Mögliche Anleitungen zur Fehlerbeseitigung
man-draker (unangemeldet), Samstag, 31. Oktober 2009 13:21:04
Ein/Ausklappen

Ähnliche Artikel

  • VirtualBox 3.0
    Die VirtualBox 3.0 könnte dank verbessertem 3D-Support dafür sorgen, dass einige Anwender auch zum Spielen kein Windows mehr booten müssen.
  • Grafikprobleme unter Ubuntu 11.04 beheben
    Auf Ask Ubuntu gibt es hilfreiche Lösungen für Probleme mit bestimmten Nvidia-Grafikkarten und eine schlechte ATI-Performance unter Ubuntu 11.04.
  • Linux-Riegel für unterwegs
    Statt auf eine Festplatte können Sie Linux auch problemlos auf einen USB-Stick installieren. Dieser Artikel verrät Ihnen, wie Sie sich mit OpenSuse oder Kubuntu ein Linux zum Mitnehmen basteln.
  • Die Zuverlässigkeit von Festplatten überwachen mit smartmontools
    Festplatten sterben selten derart spontan, wie es den meisten Anwendern erscheint. Wer geeignete Tools einsetzt, bemerkt das Siechtum rechtzeitig und kann darum Ersatz beschaffen.
  • Inode in Not
    Mit den richtigen Werkzeugen fühlen Sie Ihrem Dateisystem auf den Zahn, beseitigen Inkonsistenzen und restaurieren beschädigte Dateien.

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Admin Probleme mit Q4os
Thomas Weiss, 30.03.2015 20:27, 6 Antworten
Hallo Leute, ich habe zwei Fragen zu Q4os. Die Installation auf meinem Dell Latitude D600 verl...
eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 1 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Rainer, 20.04.2015 00:27
Hallo Hartmut, Am Sun, 19 Apr 2015 17:26:01 +0200 schrieb Hartmut Haase : > > Allerdings stimmt bei...
Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Rainer, 20.04.2015 00:21
Hallo Alfred, Am Sun, 19 Apr 2015 22:11:18 +0200 schrieb Alfred Zahlten : > > > beim Versuch,...
Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Alfred Zahlten, 19.04.2015 22:11
Am 19.04.2015 um 12:45 schrieb Rainer: Hallo Rainer, > beim Versuch, mehrseitige Dokumente bei *automati...
Re: [EasyLinux-Ubuntu] wie_als_root_ausführen?
Alfred Zahlten, 19.04.2015 21:48
Am 19.04.2015 um 20:03 schrieb Gerhard Blaschke: Hallo Gerhard, wenn du es elegant haben willst starte doch...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Alfred Zahlten, 19.04.2015 21:13
Am 19.04.2015 um 15:59 schrieb Gerhard Blaschke: Hallo Gerhard, kennst du die Seite? http://permalink.gma...