Drucker - selbständige Deaktivierung

Autor

Donnerstag, 25. August 2011 08:46:41

Bereits im Februar 2011 habe ich geschrieben, dass sich mein Drucker (Brother DCP-195 C) , wenn er längere Zeit nicht benötigt wird ( er ist dann selbstverständlich ausgeschaltet) sich selbständig deaktiviert. Leider waren die Antworten damals nicht sehr hilfreich. Kann mir bitte dazu eine genaue Anwort geben?

Chris

Christoph-J. Walter

2 Antworten


Antworten
Das wäre Consulting
Anonymous (unangemeldet), Freitag, 02. September 2011 19:19:12
Ein/Ausklappen

Du verlangst hier mal eben eine Consulting-Dienstleistung.
Das ist denn schon etwas viel.

Üblicherweise werden in Foren Tipps und Tricks getauscht.

Aber ganz ohne Tipp möchte ich Dich nicht lassen:
Dein Problem schien zu sein, dass Du Deinen lokalen Druckserver (CUPS) nicht per Netzwerk (TCP) erreichen konntest.

Vermutlich hat sich was an der Konfiguration geändert.

In dieser Richtung solltest Du weitersuchen.
Viel Erfolg!


Bewertung: 121 Punkte bei 4 Stimmen.
Den Beitrag bewerten: Gut / Schlecht
Was war denn die Frage?
August Meier (unangemeldet), Freitag, 02. September 2011 09:42:40
Ein/Ausklappen

Du erwartest aber jetzt nicht, dass wir alle das Archiv durchforsten, um nachzuschauen, wie denn deine damalige Frage genau lautete?

Die jetzige Fragestellung ist nicht wirklich hilfreich. Jeder Drucker deaktiviert sich nach einer bestimmten Zeit, um Energie zu sparen.

Dein Drucker war mit Sicherheit auch nicht ausgeschaltet, also vom Stromnetz getrennt - dann gibt es nämlich nichts mehr zu deaktivieren, sondern im Standby-Modus und hat sich nach einer gewissen Zeit schlafen gelegt.


August Meier


Bewertung: 55 Punkte bei 2 Stimmen.
Den Beitrag bewerten: Gut / Schlecht

Ähnliche Artikel

Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

Admin Probleme mit Q4os
Thomas Weiss, 30.03.2015 20:27, 6 Antworten
Hallo Leute, ich habe zwei Fragen zu Q4os. Die Installation auf meinem Dell Latitude D600 verl...
eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 1 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] Xsane und Simple Scan: Probleme bei mehrseitigen Dokumenten
Hartmut Haase, 21.04.2015 09:21
Hallo Rainer, > HPLIP ist hier in Betrieb. dann würde ich mal hp-setup ausführen, um zu sehen, ob alle b...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Gerhard Blaschke, 21.04.2015 01:08
Nachtrag: Am 21.04.2015 um 00:34 schrieb Gerhard Blaschke: > Am 20.04.2015 um 19:59 schrieb Richard Krau...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Gerhard Blaschke, 21.04.2015 00:34
Am 20.04.2015 um 19:59 schrieb Richard Kraut: > Am Sonntag, den 19.04.2015, 15:59 +0200 schrieb Gerhard Bl...
Re: [EasyLinux-Ubuntu] wie_als_root_ausführen?
Gerhard Blaschke, 20.04.2015 23:03
Am 20.04.2015 um 19:04 schrieb Heiko Ißleib: > Hallo Gerhard. > > Ich vermute,Du weißt schon,wi...
Re: [EasyLinux-Ubuntu] Nvidia X740XL
Gerhard Blaschke, 20.04.2015 23:01
Am 20.04.2015 um 19:59 schrieb Richard Kraut: > Am Sonntag, den 19.04.2015, 15:59 +0200 schrieb Gerhard Bl...