Dell A920

Autor

Montag, 21. März 2005 12:05:56

Hallo!

Ich habe ein Komiberät, das Dell A920 mit Scannerfunktion. Jedoch unterstützt Linux nur die Druckfunktion wie ich in einem anderen Forum gelesen habe. Ich konnte nichts darüber finden wie ich meinen Scanner weiter nutzen kann. Weiß jemand rat?

Bastian Axtmann

0 Antworten


Antworten

Ähnliche Artikel

Stellenanzeigen

System–Administrator (m/w)
IT-Systemadministrator

Mehr erfahren...
(Vollständige Anzeige auf Linux-Magazin Online)


Senior-System–Administrator (m/w)
IT-Systemadministrator

Mehr erfahren...
(Vollständige Anzeige auf Linux-Magazin Online)

Tipp der Woche

Grammatikprüfung in LibreOffice nachrüsten
Grammatikprüfung in LibreOffice nachrüsten
Tim Schürmann, 24.04.2015 19:36, 0 Kommentare

LibreOffice kommt zwar mit einer deutschen Rechtschreibprüfung und einem guten Thesaurus, eine Grammatikprüfung fehlt jedoch. In ältere 32-Bit-Versionen ...

Aktuelle Fragen

Plugins bei OPERA - Linux Mint 17.1
Christoph-J. Walter, 23.07.2015 08:32, 2 Antworten
Beim Versuch Video-Sequenzen an zu schauen kommt die Meldung -Plug-ins und Shockwave abgestürzt-....
Wird Windows 10 update/upgrade mein Grub zerstören ?
daniel s, 22.07.2015 08:31, 5 Antworten
oder rührt Windows den Bootloader nicht an? das ist auch alles was Google mir nicht beantw...
Z FUER Y UND ANDERE EINGABEFEHLER AUF DER TASTATUR
heide marie voigt, 10.07.2015 13:53, 2 Antworten
BISHER konnte ich fehlerfrei schreiben ... nun ist einiges drucheinander geraten ... ich war bei...
PCLinuxOS lässt sich nicht installieren
Arth Lübkemann, 09.07.2015 18:53, 6 Antworten
Hallo Leute, ich versuche seit geraumer Zeit das aktuelle PCLinuxOS KDE per USB Stick zu insta...
Fernwartung oder wartung im haus
heide marie voigt, 29.06.2015 10:37, 2 Antworten
gerne hätte ich jemanden in Bremen nord, der mir weiter hilft - angebote bitte mit preis HMVoigt

Jetzt auf den Mailinglisten

Re: [EasyLinux-Suse] VLC-Absturz bei mp3
Richard Kraut, 31.07.2015 14:57
Am Donnerstag, den 30.07.2015, 21:20 +0200 schrieb Bernhard Platz: > Aktuelle Version von Packman. >...
Re: [EasyLinux-Suse] VLC-Absturz bei mp3
Bernhard Platz, 31.07.2015 13:53
Hallo Norbert, Dank Dir für die Nachricht Am Freitag, 31. Juli 2015, 13:04:45 schrieb Norbert Carle: >...
[EasyLinux-Suse] FRAGE: KDE Framework
MartinHagelBerlin@web., 31.07.2015 13:17
 Hallo, ich möchte gerne unter suse 13.2 mit dem KDE-Framework programieren. QT habe ich her...
Re: [EasyLinux-Suse] VLC-Absturz bei mp3
Norbert Carle, 31.07.2015 13:04
Hallo Bernhard, bei mir funktioniert die Wiedergabe von mp3s in VLC einwandfrei. Mein System: OpenSUSE 13.1...
Re: [EasyLinux-Suse] VLC-Absturz bei mp3
Bernhard Platz, 31.07.2015 10:56
Hallo Heiko, Am Freitag, 31. Juli 2015, 06:59:27 schrieb Heiko Ißleib: > Am Donnerstag, 30. Juli 2015, 2...