Ausfall von Ton und Video

Autor

Dienstag, 31. Juli 2012 09:39:58

Ich benutze Open-Suse 12.1 mit KDE 4. Seit einigen Tagen kann ich kein Internetradio mehr hören und auch das Abspielen von Videos ist nicht mehr möglich. Ich habe ein
update von Adobe über Yast 2 vorgenommen. Es hat sich aber nichts geändert. Ich benötige daher Eure Hilfe.

Grüße - Chris

Christoph-J. Walter

0 Antworten


Antworten

Ähnliche Artikel

Tipp der Woche

Grammatikprüfung in LibreOffice nachrüsten
Grammatikprüfung in LibreOffice nachrüsten
Tim Schürmann, 24.04.2015 19:36, 0 Kommentare

LibreOffice kommt zwar mit einer deutschen Rechtschreibprüfung und einem guten Thesaurus, eine Grammatikprüfung fehlt jedoch. In ältere 32-Bit-Versionen ...

Aktuelle Fragen

Konsole / Terminal in Linux Mint 17.1 deutsch
Dirk Resag, 09.05.2015 23:39, 12 Antworten
Hallo an die Community, ich habe vor kurzem ein älteres Notebook, Amilo A1650G, 1GB Arbeitsspe...
Admin Probleme mit Q4os
Thomas Weiss, 30.03.2015 20:27, 6 Antworten
Hallo Leute, ich habe zwei Fragen zu Q4os. Die Installation auf meinem Dell Latitude D600 verl...
eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 1 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...

Jetzt auf den Mailinglisten

Re: [EasyLinux-Ubuntu] neues Debian
Heike Jurzik, 22.05.2015 11:26
Hallo Alfred, On Wed, May 20, 2015 at 10:34:20PM +0200, Alfred Zahlten wrote: > die Erfolgsmeldung! Se...
[EasyLinux-Ubuntu] [erledigt?] Xfce 4.10: Starter anders anordnen
Hartmut Haase, 22.05.2015 09:07
Hallo Liste, nach mehreren weiteren Versuchen ging es jetzt. Vielleicht hatte ich beim ersten Mal Xfce nic...
Re: [EasyLinux-Ubuntu] Xfce 4.10: Starter anders anordnen
Karl-Heinz, 21.05.2015 21:40
Am Thu, 21 May 2015 17:48:50 +0200 schrieb Hartmut Haase : Hallo Hartmut, > Hallo Uwe, > > Hm...
Re: [EasyLinux-Ubuntu] Xfce 4.10: Starter anders anordnen
Axel Sparn, 21.05.2015 18:14
Hallo Hartmut, Am Thu, 21 May 2015 17:48:50 +0200 schrieb Hartmut Haase : > Hallo Uwe, > > Hm...
Re: [EasyLinux-Ubuntu] Xfce 4.10: Starter anders anordnen
Hartmut Haase, 21.05.2015 17:48
Hallo Uwe, > Hm - ich kann zwar ein Starter-Icon aus dem Menü auf den Desktop oder > die Leiste ziehe...