<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE">
<head>
              
  
                                  
  
              

<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/core.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/pagelayout.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/content.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/jquery.cluetip.css" />

        <link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bootstrap-responsive.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezjquerylightbox/design/standard/stylesheets/lightbox.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/style.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/debug.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/bob.css" />
<link rel="stylesheet" type="text/css" href="/extension/lc/design/lc/stylesheets/search.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/block.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezflow.css" />
<link rel="stylesheet" type="text/css" href="/extension/lnm_upselling/design/bootstrap/stylesheets/upselling.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/ezfind.css" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/ezwebin/stylesheets/ezajax_autocomplete.css" />
<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/socialshareprivacy.css" />


<!--[if IE]>
<style type="text/css">
pre {
  overflow:visible;
  overflow-x:auto;
  overflow-y:hidden;
  padding-bottom:15px;
}
#flattr {
  margin-top: -27px;
}
#loginarea {
  padding: 0px 0px 0px 50px;
}
#page { 
  padding-right:0;
}
</style>
<![endif]-->

<link rel="stylesheet" type="text/css" href="/extension/bootstrap/design/bootstrap/stylesheets/print.css" media="print" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News und Artikel" href="/rss/feed/main" />
<link rel="alternate" type="application/rss+xml"  title="[LC] News" href="/rss/feed/news" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Artikel" href="/rss/feed/artikel" />
<link rel="alternate" type="application/rss+xml"  title="[LC] Fragen" href="/rss/feed/fragen" />


<script type="text/javascript" src="/extension/ezclasslists/design/standard/javascript/classlists.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lc-js.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/insertmedia.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/jquery.bigtarget.1.0.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/lightbox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery.smooth-scroll.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjquerylightbox/design/standard/javascript/jquery-ui-1.8.18.custom.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/article.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/lnm_upselling/design/bootstrap/javascript/unhide-mobile.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.10.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/bootstrap.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/swfSize.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/bootstrap/design/bootstrap/javascript/detect.mobile.js" charset="utf-8"></script>
            	<script>
	    
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	    
	    ga('create', 'UA-15797199-1', 'auto');
	    ga('set', 'anonymizeIp', true);
	    ga('send', 'pageview');
	</script>
    
<script type="text/javascript">


$(document).ready(function() {
    $('.block-type-feed-reader').each(function() {
        var category = 'Feed-Block: ' + $(this).find('h2').text().replace(/^\s+|\s+$/g, '');
        $(this).find('a').each( function() {
            $(this).click(function(event) { // when someone clicks these links
                event.preventDefault(); // don't open the link yet
                var label=$(this).attr('href');
                //var label=$(this).text();
                var target = $(this).attr("target");
                var href = $(this).attr("href");
		ga('send', 'event', category, 'click', label, 0);
                setTimeout(function() { // now wait 300 milliseconds...
                    window.open(href,(!target?"_self":target)); // ...and open the link as usual
                    },300);
            });
        });
    });
});

</script>


    

    





    





<title>Anfänger sucht Ratschläge &raquo; LinuxCommunity</title>
                
    <link rel="canonical" href="http://www.linux-community.de/Community/Fragen/Anfaenger-sucht-Ratschlaege" />
<meta name="description" content="Anfänger sucht Ratschläge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="dcterms.rightsHolder" content="COMPUTEC MEDIA GmbH"><meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="revisit-after" content="1 days">

<meta property="og:description" content="Anfänger sucht Ratschläge" />
<meta property="og:title" content="Anfänger sucht Ratschläge &raquo; LinuxCommunity" />
<meta property="og:url" content="http://www.linux-community.de/Community/Fragen/Anfaenger-sucht-Ratschlaege" />
<meta property="og:site_name" content="LinuxCommunity" />


    <meta property="og:image" content="http://www.linux-community.de/design/lc/images/OGLogo.png" />
    <meta property="og:image:width" content="489" />
    <meta property="og:image:height" content="200" />
    <meta property="og:image:type" content="image/png" />
    <link rel="image_src" href="http://www.linux-community.de/design/lc/images/OGLogo.png" />

<!--[if lt IE 9 ]>
    <meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->

<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/news" />
<link rel="Shortcut icon" href="/extension/lc/design/lc/images/favicon.ico" type="image/x-icon" />


<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var Ads_BA_ADIDsite = "linux-community.de";var Ads_BA_ADIDsection = "rotation"; var Ads_BA_keyword = ""; 
</script>
<script type="text/javascript" src="/extension/lc/design/lc/javascript/adlib.js" charset="utf-8"></script>





</head>
<body >


    




        



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"linuxcom", 
    "cp":"T_U_N_F_89", 
    "sv":"in", 
    "co":"" 
}
iom.c(iam_data);
</script>
<!-- /SZM -->
        <div id="stage">
      <div id="stage-leaderboard"><div id='Ads_BA_BS' ><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div> 
      <div id="stage-skyscraper"><div id='Ads_BA_SKY' ><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
	<div id="stage-content">
	    
	    <!-- Complete page area: START -->
	    <div id="page">
		<!-- Header area: START -->
		<div id="header" class="float-break">
		    <div id="logo"><a href="/index.php"><img src="/extension/lc/design/lc/images/lc.png" title="" alt="" /></a></div>
		    <div id="Newsletter"><div class="header newsletter">
    <form action="/index.php/mc/subscribe" method="post">
	<label>Newsletter</label>
		<input  onfocus="if (value == 'E-Mail-Adresse') {value=''}" onblur="if (value== '') {value='E-Mail-Adresse'}"  name="email" value="E-Mail-Adresse" id="newsletter" type="text" />
			    <input onclick="ga('send', 'event', 'header-newsletter', 'newsletter', 'image-link', 0)" type="submit" value="Abonnieren" />
	    </form>
</div>


</div>
		    <div id="Search"><div class="header search">
    <form action="/index.php/content/search">
        <label for="searchtext">Suche</label>
        <input id="searchtext" name="SearchText" type="text" value="" size="12" />
        <input id="searchbutton" type="submit" value="Suchen" alt="Submit" />
    </form>
</div>

</div>
        	    <div id="SocialIcons"><div class="social_icons">
        <div class="link"><a onclick="ga('send', 'header-social', 'rss', 'image-link')" href="http://www.linux-community.de/rss/feed/main" title="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity" target="_blank"><img src="/extension/bootstrap/design/bootstrap/images/icons/feedIcon16.png" width="16" height="16" alt="RSS-Feed der aktuellen Nachrichten/Artikel der LinuxCommunity"/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'facebook', 'image-link')" href="http://www.facebook.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/facebook_icon.png" width="16" height="16" alt=""/></a></div>    <div class="link"><a onclick="ga('send', 'header-social', 'twitter', 'image-link')" href="http://www.twitter.com/LinuxCommunity" target="_blank" title=""><img src="/extension/bootstrap/design/bootstrap/images/twitter_icon.png" width="16" height="16" alt=""/></a></div>        </div>

</div>
		    <p class="hide"><a href="#main">Skip to main content</a></p>
		</div>		<!-- Header area: END -->
		<!-- Top menu area: START -->
        	            <div id="TopThemen">
	<ul class="level1">
	    <li class="title">Hot:</li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'LinuxUser', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/(m)/t">LinuxUser</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'EasyLinux', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/EasyLinux/(m)/t">EasyLinux</a>
    </li>
	    		<li class="menu-level-0">            	<a onclick="ga('send', 'event', 'topthemen_menue', 'Ubuntu User', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel/Ubuntu-User/(m)/t">Ubuntu User</a>
    </li>
	    	</ul>
    </div>
        	<div class="menue_space">&nbsp;</div>
        	<div id="TagMenue">                    <ul class="level1">
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Digitale Ausgaben', 'text-link', 0)" href="/lnmshop/start">Digitale Ausgaben</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Online-Artikel', 'text-link', 0)" href="/Internal/Artikel/Online-Artikel">Online-Artikel</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </li>
		    <li class="menu-level-0">            	<a onclick="ga('send', 'event', 'tagmenue', '[1] IT-Stellenmarkt', 'text-link', 0)" href="https://jobs.linux-community.de/">IT-Stellenmarkt</a>
    </li>
		    </ul>
        
</div>
        	<div id="Breadcrumb"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">

    
                	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[1] Home', 'text-link', 0)" href="/">Home</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[2] Community', 'text-link', 0)" href="/Community">Community</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        	        	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[3] Fragen', 'text-link', 0)" href="/Community/Fragen">Fragen</a>
    </span></span>
	    		            	    		&nbsp;<span class="separator">&#187;</span>&nbsp;
	    	        	    	    
	    
	    	    	    	    	        <span class="path" itemprop="url"><span itemprop="title">            	<a onclick="ga('send', 'event', 'breadcrumb', '[4] Anfänger sucht Ratschläge', 'text-link', 0)" href="#">Anfänger sucht...</a>
    </span></span>
	    		                        	<div class="link"><a href="/user/login">Login</a></div>
	<div class="link"><a href="/user/register" title="Registrierung">Registrierung</a></span> <span style="color:#43a4c4">|</div>
    </div>

</div>

      
    <div class="billboard"><div id='Ads_BA_FLB' ><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
</div>
	<!-- Columns area: START -->
	<table id="mainTable"><tbody><tr>
	    <!-- Centre area: START -->
	    <td>
				<div id="mainWin" class="float-break">
    		    <div class="overflow-fix">
    			<!-- Main area content: START -->
    			
<div class="full forum_topic">
		    <div class="content-navigator">
        	        	    <div class="content-navigator-previous">
                	<div class="content-navigator-arrow">&laquo;&nbsp;</div><a href="/Community/Fragen/Suchprogramm" title="Suchprogramm">Vorheriges Thema</a>
        	    </div>
        	        	        	    <div class="content-navigator-separator">|</div>
        	        	        	    <div class="content-navigator-forum-link"><a href="/Community/Fragen">Fragen</a></div>
        	        	        	    <div class="content-navigator-separator">|</div>
        	        	        	  <div class="content-navigator-next">
                   <a href="/Community/Fragen/sharklinux" title="sharklinux">Nächstes Thema</a>
		   <div class="content-navigator-arrow">&nbsp;&raquo;</div>
        	    </div>
        		    </div>
	                <h1>Anfänger sucht Ratschläge</h1>
            <div class="attribute-author">
        Alucard Nosferatu - Donnerstag, 18. Januar 2018 21:56:02 - 0 Antworten
                       </div>
       <p>
                                                            </p>
                      <div>
          Guten Tag, <br />
<br />
meine Wenigkeit würde gerne auf einer meiner Festplatten von meinen Feldrechnern ein Linux installieren. <br />
Die Feldrechner sind allerdings ziemlich veraltet, weshalb ich keine Ahnung habe, welches System am besten geeignet ist. <br />
<br />
Hier mal die Hardware: <br />
Panasonic CF-29 Mk. V<br />
Intel Pentium M 1,6Ghz<br />
1,5 GB Ram (wahrscheinlich DDR2) <br />
<br />
Kein Touchscreen<br />
<br />
Ich suche etwas, das stabil läuft, und auch Einsteigerfreundlich ist. <br />
Dabei soll der Hauptanteil bei der Verwendung des Internets liegen, weshalb mir wichtig ist, dass ich werbefrei und sicher surfen kann. <br />
<br />
Dann sollten alle üblichen Programme laufen. (Texteditor, uä) <br />
<br />
Eine gewisse Kompatibilität zu Windows-Programmen wäre gut, aber nicht so wichtig, solange der Fritz W-Lan Stick funktioniert. <br />
<br />
Was ich als wichtig erachte, sind die Funktionen des Gerätes, die auf jeden Fall gewährleistet sein sollten. Dies wären beide Akkus verwalten, die Funktionstasten, Bluetooth etc. <br />
<br />
Je weniger Leistung das System benötigt umso besser, aber es sollte nicht uralt sein. <br />
<br />
(derzeit verwende ich XP auf zwei meiner vier Festplatten)<br />
<br />
Ich würde mich über Ratschläge und Tipps freuen. <br />
<br />
Mit freundlichen Grüßen<br />
Alucard<br />
<br />

                 	</div>
                    <form method="post" action="/content/action">
        <input type="submit" name="NewButton" value="Neue Antwort" />
        <input type="hidden" name="ContentNodeID" value="207373" />
        <input type="hidden" name="ContentObjectID" value="326870" />
        <input type="hidden" name="ContentLanguageCode" value="ger-DE" />
                <input type="hidden" name="NodeID" value="207373" />
        <input type="hidden" name="ClassIdentifier" value="comment" />
      </form>
        <br />
    	<!-- Comments Section /-->     
	      <!--  Comments Section //-->
        
        	     <table class="list forum recurse" id="comments">
            <tr>
                <th class="message">
                    Antworten
                 </th>

            </tr>
	      		  		                   	 </table>
       	 



		
		
		
				
																
        	<!-- End Comments Section /-->
                    <div class="attribute-relatedcontent">
    <h2>Ähnliche Artikel</h2>
    <ul>
		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2001/04/Lanthan-Linux-im-Test', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2001/04/Lanthan-Linux-im-Test" title="Lanthan Linux im Test">Lanthan Linux im Test</a>
			                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2001/04/Lanthan-Linux-im-Test', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2001/04/Lanthan-Linux-im-Test" title="Lanthan Linux im Test">mehr &raquo;</a>
			    			</div>
		            	    <!--100-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2010/03/Dateisystemwahl-fuer-SSDs', 'image-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2010/03/Dateisystemwahl-fuer-SSDs" title="Solides System">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/artikel/print-artikel/linuxuser/2010/03/solides-system/aa_blu-marbles_sxc1125824_sachinghodke.jpg/944110-1-ger-DE/AA_blu-marbles_sxc1125824_SachinGhodke.jpg_small.jpg" width="75" height="75"  style="border: 0px  ;" alt="AA_blu-marbles_sxc1125824_SachinGhodke.jpg" title="AA_blu-marbles_sxc1125824_SachinGhodke.jpg" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2010/03/Dateisystemwahl-fuer-SSDs', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2010/03/Dateisystemwahl-fuer-SSDs" title="Solides System">Solides System</a>
			                        			    <div class="attribute-intro">    Bei einer Festplatte, die mit über 100 MByte/s schreibt und doppelt so schnell liest, denkt man eigentlich kaum ans Optimieren. Doch mit dem richtigen Dateisystem und etwas Tuning liegt noch etwas mehr drin.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2010/03/Dateisystemwahl-fuer-SSDs', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2010/03/Dateisystemwahl-fuer-SSDs" title="Solides System">mehr &raquo;</a>
			    			</div>
		            	    <!--96-->
        	</li>
        		    		            	<li class="float-break">
		            											        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2001/02/Teil-3-String-Verarbeitung-und-Regulaere-Ausdruecke', 'text-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2001/02/Teil-3-String-Verarbeitung-und-Regulaere-Ausdruecke" title="Teil 3: String-Verarbeitung und Reguläre Ausdrücke">Teil 3: String-Verarbeitung und Reguläre Ausdrücke</a>
			                        			    <div class="attribute-intro">    Die Grundlagen der Zeichenketten haben wir in der letzten Ausgabe gelegt. Diesmal wollen wir uns aber nicht mit einfachen Leer-Tests oder Längenanzeigen begnügen, sondern unsere Strings kräftig durcheinander wirbeln.</div>
                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Artikel/Print-Artikel/LinuxUser/2001/02/Teil-3-String-Verarbeitung-und-Regulaere-Ausdruecke', 'more-link', 0)" href="/Internal/Artikel/Print-Artikel/LinuxUser/2001/02/Teil-3-String-Verarbeitung-und-Regulaere-Ausdruecke" title="Teil 3: String-Verarbeitung und Reguläre Ausdrücke">mehr &raquo;</a>
			    			</div>
		            	    <!--96-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Details-zum-e1000e-Linux-Bug', 'image-link', 0)" href="/Internal/Nachrichten/Details-zum-e1000e-Linux-Bug" title="Details zum e1000e-Linux-Bug">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/details-zum-e1000e-linux-bug/363559-1-ger-DE/Details-zum-e1000e-Linux-Bug1_small.png" width="75" height="75"  style="border: 0px  ;" alt="Details zum e1000e-Linux-Bug" title="Details zum e1000e-Linux-Bug" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Details-zum-e1000e-Linux-Bug', 'text-link', 0)" href="/Internal/Nachrichten/Details-zum-e1000e-Linux-Bug" title="Details zum e1000e-Linux-Bug">Details zum e1000e-Linux-Bug</a>
			                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Details-zum-e1000e-Linux-Bug', 'more-link', 0)" href="/Internal/Nachrichten/Details-zum-e1000e-Linux-Bug" title="Details zum e1000e-Linux-Bug">mehr &raquo;</a>
			    			</div>
		            	    <!--94-->
        	</li>
        		    		            	<li class="float-break">
		            					    									<div class="attribute-image">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Schmucker-Linux-Topf-mit-Netbook-Innereien', 'image-link', 0)" href="/Internal/Nachrichten/Schmucker-Linux-Topf-mit-Netbook-Innereien" title="Schmucker Linux-Topf mit Netbook-Innereien">

    
    
    
    
                                                                                                                                    <img src="/var/ezwebin_site/storage/images/internal/nachrichten/schmucker-linux-topf-mit-netbook-innereien/369528-1-ger-DE/Schmucker-Linux-Topf-mit-Netbook-Innereien1_small.png" width="49" height="90"  style="border: 0px  ;" alt="Schmucker Linux-Topf mit Netbook-Innereien" title="Schmucker Linux-Topf mit Netbook-Innereien" />    
    
    
    </a>
			    			</div>
									        		    <a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Schmucker-Linux-Topf-mit-Netbook-Innereien', 'text-link', 0)" href="/Internal/Nachrichten/Schmucker-Linux-Topf-mit-Netbook-Innereien" title="Schmucker Linux-Topf mit Netbook-Innereien">Schmucker Linux-Topf mit Netbook-Innereien</a>
			                        			<div class="more">
			    			            			<a onclick="ga('send', 'event', 'related-content', 'Internal/Nachrichten/Schmucker-Linux-Topf-mit-Netbook-Innereien', 'more-link', 0)" href="/Internal/Nachrichten/Schmucker-Linux-Topf-mit-Netbook-Innereien" title="Schmucker Linux-Topf mit Netbook-Innereien">mehr &raquo;</a>
			    			</div>
		            	    <!--89-->
        	</li>
        		    	    </ul>
</div>
</div>

    			<!-- Main area content: END -->
    		    </div>
		</div>
	    </td>
	    <!-- Centre area: END -->
	        	    <td width="336" valign="top" id="td_rightcolumn">
		<!-- Right Sidebar area: START -->
    		<!-- Extra content: START -->
        	

  			 
        		      <div class="banner-box">
        <div id='Ads_BA_CAD' ><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
      </div>
		    

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: /Community/Fragen -->
<div class = "boxClass">
<h3>
Aktuelle Fragen
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/sharklinux#207375start">
       sharklinux
   <br />
   
   <span style="font-size:x-small">
   		Gerd-Peter Behrendt,
   		18.01.2018 23:58,
   		   		0 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo zusammen,
ich habe sharklinux von der DVD Installiert. 2x, jedesmal nach dem Reboot ist di...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Anfaenger-sucht-Ratschlaege#207373start">
       Anfänger sucht Ratschläge
   <br />
   
   <span style="font-size:x-small">
   		Alucard Nosferatu,
   		18.01.2018 21:56,
   		   		0 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Guten Tag, 

meine Wenigkeit würde gerne auf einer meiner Festplatten von meinen Feldrechnern e...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Suchprogramm#207364start">
       Suchprogramm
   <br />
   
   <span style="font-size:x-small">
   		Heiko Taeuber,
   		17.01.2018 21:12,
   		   		1 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo liebe Community,
keine Ahnung ob dieses Thema hier schon einmal gepostet wurde.

Ich hab...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/Linux-Mint-als-Zweitsystem#207110start">
       Linux Mint als Zweitsystem
   <br />
   
   <span style="font-size:x-small">
   		Wolfgang Robert Luhn,
   		13.01.2018 19:28,
   		   		4 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Wer kann mir helfen???
Habe einen neuen Laptop mit vorinstaliertem Windows 10 gekauft.
Möchte g...
   	</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			
<a style="display: block;" href="/Community/Fragen/externe-soundkarte-Kaufempfehlung#207096start">
       externe soundkarte Kaufempfehlung 
   <br />
   
   <span style="font-size:x-small">
   		lara grafstr ,
   		13.01.2018 10:20,
   		   		3 Antworten
   </span></a>   
   <div style="font-weight:normal">
      Hallo 

Ich bin auf Suche nach einer externen soundkarte.. Max 150 Euro 

Die Wiedergabe is...
   	</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			 
        	<!-- ICT Jobs -->
	
 <div class="border-box">
  <div class="border-mc">
    <div class="boxClass">
      <h3>Stellenmarkt</h3>
      
	<script async src="https://api.ictjob.de/content-widget.js" data-per-page="10" data-key="0239d3d87109ef6eb83aa5c210c2ec4e" data-disable-logos data-css="#job-cv-content-widget .az-jobs-content{border-spacing:2px 0}#job-cv-content-widget .az-jobs-button{background-color:#FFF;border-radius:0;color:#048FFD;font-weight:400;height:20px;border:none;font-size:14px;line-height:20px;padding:0 0 0 15px;display:inline-block;text-align:left;position:relative}#job-cv-content-widget .az-jobs-button:before{content:'\003e';display:block;position:absolute;font-weight:700;font-family:Arial,Helvetica;top:0;left:0;width:10px;height:13px;transform:scale(.5,1);font-size:18px}#job-cv-content-widget .az-jobs-button:hover{text-decoration:underline}.az-jobs-button.az-jobs-content-next{margin:10px 30px 10px 5px}.az-jobs-button.az-jobs-new-job{margin:10px 0}.az-jobs-button:hover{background-color:#3276b1}.az-jobs-content .az-jobs-first-row:hover,.az-jobs-content .az-jobs-first-row:hover + tr,.az-jobs-content .az-jobs-content-job:hover td,.az-jobs-content .az-jobs-content-job{background-color:#FFF}.az-jobs-content .az-jobs-content-job:nth-child(3) > td,.az-jobs-content .az-jobs-content-job:nth-child(4) > td,.az-jobs-content .az-jobs-content-job:nth-child(7) > td,.az-jobs-content .az-jobs-content-job:nth-child(8) > td,.az-jobs-content .az-jobs-content-job:nth-child(11) > td,.az-jobs-content .az-jobs-content-job:nth-child(12) > td,.az-jobs-content .az-jobs-content-job:nth-child(13) > td,.az-jobs-content .az-jobs-content-job:nth-child(14) > td{background-color:#F8F8F8}.az-jobs-content .az-jobs-content-job.az-jobs-first-row{border-bottom:none}.az-jobs-content .az-jobs-content-job td{border:none}.az-jobs-content .az-jobs-content-job:first-child .az-jobs-title{border-top:dotted 1px #E0E0E0}.az-jobs-content .az-jobs-content-job td.az-jobs-company{border-bottom:dotted 1px #E0E0E0}.az-jobs-content .az-jobs-content-job.az-jobs-second-row{border-bottom:2px solid #f5f5dc}.az-jobs-content .az-jobs-content-job .az-jobs-title a{color:#048FFD}.az-jobs-content .az-jobs-content-job.az-jobs-first-row:hover a,.az-jobs-content .az-jobs-content-job.az-jobs-first-row:hover + .az-jobs-second-row,.az-jobs-content .az-jobs-content-job .az-jobs-title a:hover{text-decoration:underline}.az-jobs-content .az-jobs-content-job .az-jobs-company a{color:#777!important;line-height:16px;padding-bottom:10px}"></script>
      
    </div>
  </div>
  <div class="clear"></div>
 </div>    

  			 
	  <!--cbB020-->
    <div class="border-box">
	<div class="border-mc">
	    


<!-- side:1 generated by uri: / -->
<div class = "boxClass">
<h3>
Jetzt auf den Mailinglisten
</h3>

  
<table>			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Mail-von-Smart-2x/Re-EasyLinux-Ubuntu-Mail-von-Smart-2x/Re-EasyLinux-Ubuntu-Mail-von-Smart-2x2/Re-EasyLinux-Ubuntu-Mail-von-Smart-2x#207372start">
       Re: [EasyLinux-Ubuntu] Mail von Smart (2x)
   <br />
   
   <span style="font-size:x-small">
      		Uwe Herrmuth,
      18.01.2018 21:30
   </span>
</a>

<div style="font-weight:normal">
   Hallo Udo,


Udo schrieb am 18.01.2018 um 19:20:


&gt; &gt; smartctl --all /dev/sdb 


&gt; 


&gt; Habe ich g...
</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Mail-von-Smart-2x/Re-EasyLinux-Ubuntu-Mail-von-Smart-2x/Re-EasyLinux-Ubuntu-Mail-von-Smart-2x2#207370start">
       Re: [EasyLinux-Ubuntu] Mail von Smart (2x)
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Udo Teichmann,
      18.01.2018 19:20
   </span>
</a>

<div style="font-weight:normal">
   Am Donnerstag, den 04.01.2018, 08:48 +0100 schrieb Uwe Herrmuth:


Hallo Udo


&gt; Ich würde mal als Root


&g...
</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Filme-rippen-zeitlicher-Versatz-von-Bild-und-Ton/Re-EasyLinux-Ubuntu-Filme-rippen-zeitlicher-Versatz-von-Bild-und-Ton2/Re-EasyLinux-Ubuntu-Filme-rippen-zeitlicher-Versatz-von-Bild-und-Ton#207362start">
       Re: [EasyLinux-Ubuntu] Filme rippen - zeitlicher Versatz von Bild und Ton
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Udo Teichmann,
      17.01.2018 19:13
   </span>
</a>

<div style="font-weight:normal">
   Am Donnerstag, den 04.01.2018, 08:29 +0100 schrieb Uwe Herrmuth:


Hallo Uwe


Hallo Heiko


Im Prinzip hat sic...
</div>		
		</td>
		</tr>
                			<tr class="boxitem1">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-Mail-von-Smart-2x/Re-EasyLinux-Ubuntu-Mail-von-Smart-2x/Re-EasyLinux-Ubuntu-Mail-von-Smart-2x#207361start">
       Re: [EasyLinux-Ubuntu] Mail von Smart (2x)
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Udo Teichmann,
      17.01.2018 19:06
   </span>
</a>

<div style="font-weight:normal">
   Am Donnerstag, den 04.01.2018, 08:48 +0100 schrieb Uwe Herrmuth:


Hallo Uwe


&gt; 


&gt; Was ist das für ein...
</div>		
		</td>
		</tr>
                			<tr class="boxitem0">
		<td>
		
			

<a style="display: block;" href="/Community/Mailinglisten/EasyLinux-Ubuntu/EasyLinux-Ubuntu-mp4-nach-mp3/Re-EasyLinux-Ubuntu-mp4-nach-mp33/Re-EasyLinux-Ubuntu-mp4-nach-mp3/Re-EasyLinux-Ubuntu-mp4-nach-mp3/Re-EasyLinux-Ubuntu-mp4_nach_mp3_geloest#207356start">
       Re: [EasyLinux-Ubuntu] mp4_nach_mp3_gelöst
   <br />
   
   <span style="font-size:x-small">
      		   		
   		Frank,
      16.01.2018 17:49
   </span>
</a>

<div style="font-weight:normal">
   hi Uwe,


funktioniert, danke


&gt; &gt; muß hier z.B. ffmpeg -i videodatei.mp4 -vn Audiodatei.mp3 sein?? 


&...
</div>		
		</td>
		</tr>
                	</table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			  	  	
  <!--cbB010-->
    <div class="border-box genericrss">
	<div class="border-mc">
	    <div class="boxClass genericrss">
    <h3>Insecurity Bulletin des Linux-Magazins</h3>
    <table>		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/PostgreSQL-Mehrere-Schwachstellen" target="_blank">
	<span style="font-size:x-small">
	    13.11.2017 16:03
	</span>
	<div style="font-weight:normal">
	        PostgreSQL: Mehrere Schwachstellen	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem1">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/WordPress-SQL-Injection-Attacke-erlaubt-Zugriff-auf-Datenbank" target="_blank">
	<span style="font-size:x-small">
	    07.11.2017 15:51
	</span>
	<div style="font-weight:normal">
	        WordPress: SQL-Injection-Attacke erlaubt Zugriff auf Datenbank	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/wget-Entfernter-Angreifer-kann-Befehle-ausfuehren" target="_blank">
	<span style="font-size:x-small">
	    31.10.2017 14:35
	</span>
	<div style="font-weight:normal">
	        wget: Entfernter Angreifer kann Befehle ausführen	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem1">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/WPA2-Protokoll-unsicher" target="_blank">
	<span style="font-size:x-small">
	    23.10.2017 14:13
	</span>
	<div style="font-weight:normal">
	        WPA2-Protokoll unsicher	</div>
    </a>		</td>
	    </tr>
            		    <tr class="boxitem0">
		<td>
		        <a style="display: block;" href="http://www.linux-magazin.de/Blogs/Insecurity-Bulletin/Magento-Cross-Site-Request-Forgery-Attacken" target="_blank">
	<span style="font-size:x-small">
	    10.10.2017 13:08
	</span>
	<div style="font-weight:normal">
	        Magento: Cross-Site-Request-Forgery-Attacken	</div>
    </a>		</td>
	    </tr>
            	    </table>
</div>

	</div>
	<div class="clear"></div>
    </div>

  			 
                   


    		<!-- Extra content: END -->
	    </td>
	    <!-- Right Sidebar area: END -->
        <!-- Columns area: END -->
    </tr></tbody>
</table>    	    	    		    	    	        <div class="footerbanner"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
</div> 
        													<p class="footer">
    	[<a href="/Internal/Impressum">Impressum</a>]&nbsp;[<a href="/Internal/Mission/">Mission</a>]&nbsp;<br /><br /> 
        <a href="http://www.businessad.de/" target="_blank"><img src="/extension/businessad/design/base/images/BA_Logo.jpg" style="vertical-align:middle;"/></a> 
    <br /><br />
    <a href="//www.linux-magazin.de/static/public/Computec_Media_GmbH_Datenschutzerklärung_Oktober_2014.pdf" class="themen">Datenschutzerkl&auml;rung</a>&nbsp;&nbsp; | 
    &copy; 2018 <a href="http://www.computec.de" class="themen" target="_blank">COMPUTEC MEDIA GmbH</a>
</p>
</div>
<!-- Complete page area: END -->    </div>
</div>
<div style="clear:both;"></div>

</body>
</html> 
