Tipp der Woche

Ubuntu 14.10 und VirtualBox
Ubuntu 14.10 und VirtualBox
Tim Schürmann, 08.11.2014 18:45, 4 Kommentare

Wer Ubuntu 14.10 in einer virtuellen Maschine unter VirtualBox startet, der landet unter Umständen in einem Fenster mit Grafikmüll. Zu einem korrekt ...

Aktuelle Fragen

eeepc 1005HA externer sound Ausgang geht nicht
Dieter Drewanz, 18.03.2015 15:00, 0 Antworten
Hallo LC, nach dem Update () funktioniert unter KDE der externe Soundausgang an der Klinkenbuc...
AceCad DigiMemo A 402
Dr. Ulrich Andree, 15.03.2015 17:38, 2 Antworten
Moin zusammen, ich habe mir den elektronischen Notizblock "AceCad DigiMemo A 402" zugelegt und m...
Start-Job behindert Bootvorgang, Suse 13.2, KDE,
Wimpy *, 20.02.2015 10:32, 4 Antworten
Beim Bootvorgang ist ein Timeout von 1 Min 30 Sec. weil eine Partition sdb1 gesucht und nicht gef...
Konfiguration RAID 1 mit 2 SSDs: Performance?
Markus Mertens, 16.02.2015 10:02, 6 Antworten
Hallo! Ich möchte bei einer Workstation (2x Xeon E5-2687Wv3, 256GB RAM) 2 SATA-SSDs (512GB) al...
Treiber für Canon Laserbase MF5650
Sven Bremer, 10.02.2015 09:46, 1 Antworten
Hallo ich weiß mittlerweile das Canon nicht der beste Drucker für ein Linux System ist. Trotzd...

Jetzt auf den Mailinglisten

[EasyLinux-Suse] GRUB::error: file '/boot/grub2/i386-pc/crypto.mod' not found
Achim Pabel, 30.03.2015 07:50
Hallo Christoph, ist das o.k. für Dich wenn Du einen neuen Thread für Dein neues Problem erstellst? Viel...
Re: [EasyLinux-Ubuntu] Midnight Commander
Alfred Zahlten, 30.03.2015 00:07
Am 29.03.2015 um 16:56 schrieb Joachim Puttkammer:Nachtrag, sehe mal unter:https://midnight-commander.org/w...
Re: [EasyLinux-Ubuntu] Midnight Commander
Alfred Zahlten, 29.03.2015 23:24
Am 29.03.2015 um 16:56 schrieb Joachim Puttkammer: Hallo Joachim, > und den suche ich. Einstellung in de...
Re: [EasyLinux-Ubuntu] Gforce 7650 GS
Heiko, 29.03.2015 21:13
Am Sonntag, 29. März 2015, 18:44:19 schrieb Gerhard Blaschke: Hallo Gerhard, > > > >> wel...
Re: [EasyLinux-Suse] Meine beiden Anfagen abgeschlossen
Christoph Gemeinhardt, 29.03.2015 18:51
Ich habe heute Nachmittag neu installiert. Zuerst sah es ganz gut aus. Dann habe ich aktualisiert und bekomme...